Lamantin's Home Page

Данный сайт целиком и полностью посвящён ламантинам, а также их ныне существующим (буфео, дюгони, сирены) и исчезнувшим (стеллеровы коровы) видам.

Энциклопедические справки

Статьи и отрывки историй

Фотографии и иллюстрации

Вынесенное за пределы

Анимированный ламантин

Скачать сайт целиком: [chm] или [exe]

E-Mail: wat2000@i.com.ua

P.S. Все материалы, размещённые на данном сайте, представлены с указанием источника.


Articles and Fragments of Stories

Статьи и отрывки историй

В пригороде Key Largo

Виды ламантинов

Игривая и томная сирена

История о Стеллеровой корове

Ламантин поможет бороться с раком

Мифология сирен

На правах рекламы

Наступление на дикую природу

О морских девах

О тайнах былого распространения cтеллеровой коровы

Общий очерк

Опасные винты

Описания видов

Отрывки из книги

Прелести Веракуса

Развенчан миф о русалках

Родичи ламантинов

Самое маленькое сердце

Сенсоры ламантинов

Сирены - морские девы

Сирены на грани вымирания

Судьба ламантина

Электростанции как места обитания ламантинов


Articles and Fragments of Stories

В пригороде Key Largo

Автор: Вице-президент, руководитель пресс-центра КЛПП "Босфор Восточный", Заслуженный работник культуры Елена Щедрина.

Источник - bosfordiving.ru

В пригороде Key Largo, где улицы и каналы пересекаются, удивительное рядом. Именно в этом канале обитают древние существа - ламантины. И хотя воды этого канала нельзя назвать грязными, но, как и многие животные, сирены любят прозрачную чистую водичку. Следует сказать немного об этих созданиях. Представители отряда сирен ламантины очень походят на копытных, которые живут живущих под водой. Забота о пище поглощает всё их внимание, и только защита детёнышей развита в них на том же уровне, ко всему остальному ламантины равнодушны. Голос их совсем не похож на то чудное пение сказочных русалок, от которых они получили своё название, а человек преследовал этих неуклюжих животных из-за их мяса и жира. У ламантинов огромный хвост-плавник, толстое туловище, немного похожее на рыбье, но оно покрыто редкими, короткими волосками. На передних лапах заметны копыта, интересно, что это одно из немногочисленных земноводных существ, у которого вместо истёртых зубов вырастают новые.

Португальцы именуют ламантинов "рыба-бык", они их и впрямь напоминают, ведь длина их 3 метра и весят они несколько центнеров. Ламантины живут вдоль всего Атлантического побережья США. Наевшись вдоволь травы, они отдыхают, немного выставив голову из воды, чтобы не задохнуться. Из исторических фактов можно вспомнить о таких случаях - туземный вождь острова Санта Доминго приручил и кормил из рук хлебом ламантина, а тот в благодарность перевозил на спине людей на другой берег. В 70-е годы ручной ламантин обитал в парковом пруду города Рио-де-Жанейро, он поражал зрителей тем, что очень дружил с чёрным лебедем.

Наконец-то мы находимся в Key Largo. Наша задача нырнуть с компанией Ocean Divers в Key Largo морском заповеднике и совершенно неожиданно нас ждал сюрприз - возле дома нашего радушного хозяина Боба, которому скоро исполнится 74 год, мы поили из шланга ламантинов, причём предполагалось, что мы будем счастливыми людьми, если нам попадётся один ламантин, но их приплыло шесть, и мы поили шесть ламантинов и они стояли у нас в очереди за водой.


Articles and Fragments of Stories

Виды ламантинов

Genus Trichechus Linnaeus, 1758

Информационно-производственный комплекс InterNevod

Источник - internevod.com

Ламантин - Trichechus manatus Linnaeus, 1758 (Атлантическое побережье Северной Америки от Бофорта в штате Северная Каролина на юг вдоль берегов Центральной Америки и Южной Америки до 20° ю. ш., берега о-вов Карибского моря; численность в США около 1000 зверей, в Гайане - несколько тысяч, обычен в Белизе); бразильский ламантин - Trichechus inuguis Natter, 1883 (бассейны рек Ориноко и Амазонки); африканский ламантин - Trichechus senegalensis Link, 1795 (прибрежные воды и реки, в частности Нигер, Конго тропической Западной Африки от р. Сенегал- 16° с. ш. на юг до р. Кванза в Анголе- 10° с. ш.).

Все 3 вида включены в "Красную книгу"; ламантин и африканский ламантин как виды, не находящиеся под непосредственной угрозой исчезновения, но нуждающиеся в охране, а бразильский ламантин как вид, находящийся на грани исчезновения. В Бразилии и Перу бразильский ламантин, а в США, на Кубе, Ямайке, в Пуэрто-Рико, Тринидаде, Гондурасе и Гайане ламантин охраняется законом.


Articles and Fragments of Stories

Игривая и томная сирена

Источник - vokrugsveta.com.ua

Издали сквозь толщу воды аквалангист замечает неясный силуэт. Приблизившись, он обнаруживает массивное животное. Это ламантин, мирно пасущийся на мелководье в теплых водах у побережья Флориды. Он флегматично пережевывает пучок водорослей, удерживая растения между передними плавниками и время от времени медленно поднося их толстым к губам. Кажется, его совершенно не беспокоит группа подводных пловцов, наблюдающих за ним. По закону о защите природы, действующему в штате Флорида, человек имеет право плавать в водах, где обитают ламантины, если будет соблюдать некоторую дистанцию. Но если животное само приблизится к пловцу, то до него можно даже дотронуться, но только открытой ладонью.

Ламантин – Trichecus manatus – продолжает жевать, с шумом выпуская пузыри воздуха из плотно сжатых ноздрей. Вот, кажется, он сам готов двинуться навстречу людям – этот представитель отряда сиреновых не менее любопытен, чем сам человек, и не боится его.

В природе у ламантина нет естественных врагов и он не знает, что такое страх. Именно поэтому во многих районах мира ему грозит исчезновение. Из-за своей великолепной шкуры, и, кроме того, из-за легкости, с которой он позволяет приблизиться к себе человеку, ламантин издавна являлся объектом охоты для местных жителей, тем не менее не неся значительного урона, как вид. Но вот во Флориде появились первые европейцы, и началось его целенаправленное и организованное истребление.

Численность животных стала падать с такой скоростью, что с 1892 года местными властями был принят закон о защите ламантинов, который без всякого преувеличения спас их от полного уничтожения. А ламантины, обитавшие у берегов Мексики и Гондураса и не пользовавшиеся подобной защитой, были полностью изведены...
С 1967 года американское правительство занесло ламантина Флориды в Красную книгу животных, которым угрожает гибель. Их популяция к тому времени не превышала 2500 особей. Хотя охота на него была давно запрещена, он стал жертвой бурного развития современной цивилизации. Во-первых, произошло резкое увеличение человеческого населения вблизи его мест обитания. Так в начале XX века в Майами проживало 300 человек, а сегодня – более 6 миллионов.

Кроме того, поток туристов, ежегодно устремляющихся на пляжи Флориды, также внес свой вклад в разрушение местной экосистемы. Но основной причиной сокращения популяции ламантинов явилась их слабая репродуктивная способность. Половая зрелость у самки наступает поздно, к тому же рождается обычно только один детеныш, очень редко – два, после длительного тринадцатимесячного периода вынашивания. Плюс к этому – постоянное, надоедливое присутствие рядом человека.

Есть и другая угроза, непосредственно связанная с современной техникой. Каждый год большое число этих млекопитающих страдают от столкновений и винтов моторных судов, бороздящих воды залива. С одной стороны, пасущегося ламантина, медленно дрейфующего под водой, но у самой поверхности, трудно заметить, с другой – большинство развлекающихся на море туристов имеют слишком мало опыта в судовождении, чтобы суметь избежать трагических для животных столкновений. Скоростные катера и яхты двигаются слишком быстро, чтобы флегматичное грузное животное успевало скрыться на спасительной глубине при их приближении. Даже когда столкновение не заканчивается смертью ламантина, животное остается калекой и, в конце концов, погибает.
Причина, по которой ламантин не пытается уклониться от приближающегося катера, не только в том, что он не понимает грозящей ему опасности, даже не в его особой медлительности, просто подвесной мотор катера издает звук такой низкой частоты, которую ухо животного не воспринимает. Чтобы исправить это положение, власти штата готовятся ввести обязательное требование к владельцам яхт и катеров с подвесными моторами оснастить суда источниками звука высокой частоты, способного восприниматься млекопитающими.

В определенных зонах скорость моторных судов также будет регламентирована, а в местах, особенно излюбленных ламантинами, навигацию предполагается вообще запретить. Если эти решения будут приняты, животные снова смогут почувствовать себя в безопасности в водах Флориды.

Эти 300 килограммовые сирены не любят совершать дальних путешествий и за день проплывают не более трех километров. Основную часть своей жизни ламантин проводит на прибрежном подводном пастбище, где он ест или отдыхает, медленно дрейфуя на небольшой глубине. В бодрствующем состоянии он совершает вдох один раз в четверть часа, когда спит – ему достаточно набирать в легкие воздух раз в полчаса.

Ламантины живут группами до 15-20 особей. Между собой они общаются, подобно другим морским млекопитающим, испуская серии звуков высокой частоты, часто не воспринимаемых человеком. Они крайне игривы и могут целыми часами забавляться, толкаясь или преследуя друг друга.

Достигнув зрелости – а это происходит к 4-6 годам, – самка в течение нескольких дней принимает ухаживания самцов, которым она оказывает внимание по очереди. Хотя время от времени соперники сталкиваются, дело никогда не доходит до драки. Даже в брачный период ламантин не изменяет своему миролюбивому характеру.
После тринадцати месяцев беременности самка ламантина два года занимается своим детенышем. Очень заботливая мамаша, она готова присмотреть и за чужими малышами. Биологам даже известны случаи, когда самка ламантина принимала в свою семью сироту. Детеныш сосет молоко матери до трех месяцев. А затем может вполне самостоятельно пастись на подводных лугах.

Это удивительное морское животное веками давало пищу человеческому воображению и стало основанием множества легенд и мифов. Один из которых – миф о сиренах, наверное, по причине его жалобных песен: название ламантин произошло от французского “se lamanter” (жаловаться). Поэтому биологи отнесли его к сиреновым, в компании с африканским дюгонем.

Когда ламантина в 1492 году впервые встретил Христофор Колумб, он был обманут в своих лучших надеждах. “В водах залива недалеко от борта “Эспаньолы” я заметил трех сирен, этих чудесных созданий, о которых ходит столько разговоров. Но они оказались не так прекрасны, как их представляли легенды”, – записал он в своем журнале. Действительно, если встреча великого мореплавателя с ламантином произошла во время обеда последнего, было чему удивляться. В процессе пережевывания водорослей над поверхностью воды разносятся звуки, мало напоминающие песню.

Растительная пища малокалорийна и поэтому ламантину приходится ежедневно потреблять ее в количествах до 10 процентов от собственного веса, то есть около 50 кг водорослей. Это единственное морское млекопитающее, являющееся исключительным вегетарианцем. Кроме того, его скелет, утяжеленный в области грудной клетки, снижает плавучесть тела и уравновешивает объем легких, позволяя ему плавать в горизонтальном положении. Поэтому сравнение его неуклюжего силуэта с мифической сиреной кажется достаточно неожиданным!
Флоридский ламантин имеет трех близких родственников, разбросанных по всему миру: амазонского и западноафриканского ламантинов и ламантина Океании, или дюгоня. Последний отличается от своих сородичей двумя выступающими бивнеобразными верхними резцами и хвостом V-образной формы, тогда как у ламантинов хвост овален, в форме теннисной ракетки.

В то время как флоридский ламантин хорошо изучен, о других мало что известно, то ли по причине относительной недоступности мест их обитания, то ли из-за недостаточной прозрачности воды. Они, к сожалению, также находятся под угрозой исчезновения. Однако чаша весов судьбы может склониться в пользу дюгоня. Ученые обнаружили, что кровь этого водного увальня обладает повышенной способностью к свертыванию. Исследователи одной фармацевтической японской лаборатории пытаются в настоящее время выделить ответственные за этот феномен элементы крови, чтобы получить средство эффективной борьбы с гемофилией. А если так, дюгоня станут охранять сильнее, чем раньше.

Кроме того, кажется, и огромный аппетит ламантина оказался полезным для человека. Во многих областях Южной Америки и Африки русла рек, каналов, ирригационные системы зарастают водорослями, выводя из строя системы орошения и водоводы гидроэлектростанций. Проведенные эксперименты показали, что несколько особей ламантинов могут значительно выправить положение, не разрушая сложившуюся экосистему, как в случае применения химических средств. Тем более, что свою задачу животные будут выполнять не только эффективно, но и с удовольствием.

Каждый год большое число ламантинов страдают от столкновений с моторными судами, бороздящими воды залива. Полосы на спине у этого животного – следы то винта моторной лодки.

Между собой ламантины общаются, подобно другим морским млекопитающим, испуская серии звуков высокой частоты, часто не воспринимаемых человеком. Они крайне игривы и могут целыми часами забавляться, толкаясь или преследуя друг друга.

Скоростные катера и яхты двигаются слишком быстро, чтобы флегматичное грузное животное успевало скрыться на спасительной глубине при их приближении. Даже когда столкновение не заканчивается смертью ламантина, животное остается калекой и, в конце концов, погибает.


Articles and Fragments of Stories

История о стеллеровой корове

Источник - aib.ru

Лет 15 назад (старожилы редакции журнала “Вокруг света” помнят!) стали приходить в журнал удивительные сообщения с Дальнего Востока. Будто бы видели люди в разных местах побережья — на Камчатке, у Командорских островов да и в других районах... стеллеровых коров. Да-да, тех самых несчастных морских исполинов, кои пали жертвой неуемных аппетитов промысловиков во второй половине далекого XVIII века. Вообще-то эта тема в официальной зоологической науке считается “закрытой” и вызывает раздражение у ученых. Негативное отношение к подобным наблюдениям высказывали зоологи В. Е. Соколов, В. Г. Гептнер, С. К. Клумов и другие. Автора одного из сообщений, относящегося в 1966 году и опубликованного в газете “Камчатский комсомолец”, просто подняли на смех. Речь шла о таинственных темнокожих животных, замеченных на мелководье с корабля у мыса Наварин, северо-восточное Камчатки.

И тут — снова письмо... Метеоролог В. Ю. Коев написал в адрес семинара “Экология непознанного” при редакции целое послание: так много накопилось у него всяких интересных и, надо сказать, точных сведений о природе Камчатки, о различных непознанных явлениях. Но нас сейчас интересуют вот эти строки:

“Могу утверждать, что в августе 1976 года в районе мыса Лопатка видел стеллерову корову. Что мне позволяет сделать подобное заявление? Китов, косаток, тюленей, морских львов, котиков, каланов и моржей видел неоднократно. Это же животное не похоже ни на одно из вышеназванных. Длина около пяти метров. Плыло на мелководье очень медленно. Как бы перекатывалось наподобие волны. Сначала появлялась голова с характерным наростом, затем массивное тело и затем хвост. Да-да, что и привлекло мое внимание (кстати, есть свидетель). Потому что когда так плывут тюлень или морж, задние лапы у них прижаты друг к другу, и видно, что это ласты, а у этой был хвост наподобие китового. Такое впечатление, продолжает автор письма, что выныривала каждый раз животом вверх, медленно перекатывая свое тело. И хвост ставила наподобие китовой "бабочки”, когда кит уходит в глубину...”

Предвижу гневные возгласы ученых: “Сколько же можно реанимировать давно и прочно исчезнувшее с лица земли животное!”, “Мало ли что пригрезится человеку!” Но давайте все же подождем с категоричными выводами, а вместо этого вернемся в тот самый достопамятный 1741 год, с которого и началась эта удивительная и трагическая история.

Во вторник, 4 июня 1741 года, пакетбот “Святой Петр” поднял паруса в Петропавловской гавани на полуострове Камчатка. Судном, которое плавало под русским флагом, командовал Витус Беринг, а целью плавания было исследование самой северной кромки Тихого океана. Прежде всего, было необходимо выяснить, существует ли сухопутная связь между Сибирью и Америкой. Сам командор и почти половина его экипажа больше никогда не вернулись на русскую землю.

На борту “Святого Петра” среди его экипажа, состоявшего из 78 человек, находился и немецкий врач и естествоиспытатель Георг Вильгельм Стеллер. Беринг попросил его присоединиться к экспедиции в последний момент, когда внезапно заболел судовой хирург Каспар Фейге.

Первая часть путешествия прошла успешно. Беринг удачно высадился на западном побережье Аляски. Стеллер стал первым естествоиспытателем, ступившим на эту неизвестную землю.

Но потом разыгралась трагедия. Когда судно уже повернуло домой, среди экипажа разразилась цинга, этот самый страшный враг первых полярных исследователей. 4 ноября вдалеке в тумане замаячил какой-то высокий, негостеприимный берег, и моряки вначале обрадовались, полагая, что это материк. Но после наблюдений за положением солнца осознали, что они все еще находились на расстоянии сотен миль от Камчатки, и радость экипажа сразу же сменилась отчаянием. Была созвана вся команда, и так как оставалось всего 6 фляг плохой воды, то было принято единодушное решение — сойти на берег острова, который сейчас носит имя Витуса Беринга. Но к этому времени уже не было достаточно сильных людей, чтобы оставить кого-то из них на борту. Приняли решение — всем покинуть судно. Больные были помещены в наспех построенных хижинах и землянках, вырытых в песке, а неделю спустя “Святой Петр” сорвал якорную цепь, был выброшен северо-восточным штормом на берег и практически развалился.

В воде при высоком приливе он заметил несколько громадных горбатых туш, которые были похожи на перевернутые вверх дном лодки. Несколько дней спустя, когда ему удалось получше разглядеть эти существа, он понял, что они принадлежат к прежде не описанному виду; это были животные, теперь известные науке под названием морская корова Стеллера.

“Если меня спросили бы, сколько я видел их на острове Беринга, то я бы не замедлил ответить — их невозможно сосчитать, они бесчисленны...” — писал Стеллер.

Северная морская корова была родственником ламантина и дюгоня. Но по сравнению с ними она была настоящим гигантом и весила около трех с половиной тонн. Относительно массивного туловища голова у нее была удивительно маленькой, с очень подвижными губами, причем верхняя была покрыта заметным слоем белой щетины, которую по густоте можно сравнить с оперением цыплят. Она передвигалась по отмелям с помощью двух культей, напоминающих лапы, расположенных в передней части ее туловища; но на глубокой воде это животное проталкивало себя вперед вертикальными ударами по воде своего большого раздвоенного хвоста. Ее шкура не отличалась гладкостью, как у ламантина или дюгоня, и на ней проступали многочисленные бороздки и морщины; отсюда и ее название “Rythina stellerii”, которое дословно означает “морщинистая Стеллера”.

“Стеллер был единственным натуралистом, видевшим это существо живым, имевшим возможность наблюдать его в природе и обследовать его строение”, — пишет Леонгард Штайнегер.

Места обитания его ограничивались островами, которые ныне нам известны как группа Командорских островов, в частности, остров Медный и больший по размерам остров Беринга, расположенный к западу от него. Особое удивление вызывает тот факт, что животные были обнаружены в ледовых водах, хотя, как известно, их единственные родственники целиком ограничили места своего обитания теплыми тропическими морями. Но прочная, словно кора, шкура коровы, несомненно, помогла ей сохранять тепло, от холода ее защищал и толстый слой жира. Вероятно, эти животные никогда не уходили далеко от берега, так как не могли глубоко нырять в поисках корма, к тому же в открытом море становились легкой добычей косаток. Они были абсолютными вегетарианцами, ощипывая, словно громадные стада морского скота, водоросли в северной части Тихого океана, которые растут здесь в большом изобилии.

Несмотря на свою беспомощность, безобидное животное поначалу совсем не подвергалось нападению со стороны моряков со “Святого Петра”. Это вряд ли можно объяснить какой-то сентиментальностью, ибо для голодного желудка в этом суровом царстве первозданных природных сил издалека заметный тучный силуэт коровы сулил поистине вожделенную награду. Скорее всего, тот факт, что в течение столь длительного времени добытчики щадили этих животных, можно объяснить их физической слабостью, вызванной цингой; кроме того, более удобный и более доступный источник питания представляли собой морские выдры и каланы, которых можно было добыть в любом количестве, для чего надо было лишь спуститься к берегу и ударить зверя дубинкой по голове. Но по мере того, как здоровье людей улучшалось, а морские выдры начинали проявлять большую осторожность в общении с ними, были предприняты вполне успешные попытки несколько разнообразить меню сочными бифштексами из морской коровы и морского теленка.

“Мы ловили их, — вспоминает Стеллер, — пользуясь большим железным крюком, наконечник которого напоминал лапу якоря; другой его конец мы прикрепляли с помощью железного кольца к очень длинному и крепкому канату, который тащили с берега 30 человек. Более крепкий моряк брал этот крюк вместе с четырьмя или пятью помощниками, грузил его в лодку, один из них садился за руль, а остальные на весла и, соблюдая тишину, отправлялись к стаду. Гарпунер стоял на корме лодки, подняв крюк над головой, и тут же наносил удар, как только лодка подходила поближе к стаду. После этого люди, оставшиеся на берегу, принимались натягивать канат и настойчиво тащить к берегу отчаянно сопротивлявшееся животное. Люди в лодке тем временем подгоняли животное с помощью другого каната и изнуряли его постоянными ударами до тех пор, пока оно, выбившись из сил, и совершенно неподвижное, не вытаскивалось на берег, где ему уже наносили удары штыками, ножами и другими орудиями. Громадные куски отрезались от живой “коровы”, и она, сопротивляясь, с такой силой била по земле хвостом и плавниками, что от тела даже отваливались куски кожи. Кроме того, она тяжело дышала, словно вздыхала. Из ран, нанесенных в задней части туловища, кровь струилась ручьем. Когда раненое животное находилось под водой, кровь не фонтанировала, но стоило ему высунуть голову, чтобы схватить глоток воздуха, как поток крови возобновлялся с прежней силой...”

Несмотря на чувство жалости, которое вызывает этот рассказ, нельзя упрекать несчастных людей в том, что они таким способом приготовляли себе сочные бифштексы, которые стали наградой за их нечеловеческие усилия. Они использовали морских коров в пищу только несколько недель — до того, как отправились на вновь отстроенном “Святом Петре” на материк. Сомнительно, что моряки экспедиции сыграли большую роль в их уничтожении. Но затем начались события, которые вряд ли можно чем-то оправдать...

Когда потерпевшие неудачу моряки вернулись на Камчатку, то привезли с собой около 800 шкурок морских выдр. Это был очень дорогой товар, и вскоре начали распространяться слухи, что на Командорских островах в изобилии водятся пушные звери. Острова Медный и Беринга стали штаб-квартирами процветающей восточной торговли пушниной, и для любителей статистики можно сообщить, что за несколько лет массовый забой в этом районе, осуществленный, кстати, только тремя охотниками, исчислялся 11 тысячами лис и тысячей каланов. Морская корова не пользовалась такой славой, и шкура ее неочень ценилась. Но охотникам и морякам, которые появлялись в этих местах, все еще требовалось свежее мясо. А добывать его, как мы уже увидели, было несложно. Неудивительно, что последовавший за этим массовый забой поставил это медлительное, туго соображающее, но совершенно безобидное животное на грань полного уничтожения.

Последняя морская корова, как принято считать, была убита на острове Беринга в 1786 году, всего 27 лет спустя после открытия этого вида животных. Однако в 1879 году шведский профессор А. Норденшельд собрал свидетельства, показывающие, что это животное, вероятно, уцелело до значительно более позднего периода, чем обычно считали. По некоторым данным, еще долго люди продолжали уничтожать морских коров, когда они, ни о чем не помышляя, мирно паслись на своих лугах морских водорослей. Их шкуры использовались для сооружения легких лодок — типа “скифов”. А два русско-алеутских креола утверждали, что на побережье острова Беринга еще в 1834 году видели тощее животное с конусообразным туловищем,маленькими передними конечностями, которое дышало ртом и не имело задних плавников. Все эти наблюдатели были знакомы с каланами, тюленями и моржами, а также с другими местными животными, с которыми они не могли никого спутать. Вполне вероятно, что “корова” существовала в этом районе и сто лет спустя. А может, то была самка нарвала? Кто знает...

Есть ли надежда? По мнению зоологов, повторяем, ни малейшей. А криптозоологи считают — есть. Открытия неведомых животных на планете еще продолжаются, да и старые, “похороненные” уже виды, случается, открывают заново. Взять хотя бы кэхоу — бермудского буревестника, или нелетающую птицу такахе из Новой Зеландии...
Но стеллерова корова все же не иголка в стоге сена. Что, если представить себе такое: нескольким парам капустников удалось укрыться от ненасытных охотников в далеких тихих бухтах и пережить кровавую бойню?.. Преследование пошло на убыль. О коровах забыли. Стадо росло, расселялось по побережью, выбирая самые глухие, заброшенные уголки... Господи, если бы это на самом деле было так!


Articles and Fragments of Stories

Мифология сирен

Источник - myfhology.boom.ru

Сирены. Мы знаем древнегреческих сирен, женщин-птиц. Еще в V веке “Физиолог” утверждал, что “образ сирен до пупка женский, другая же половина птичья”.

Но уже в “Бестиарии” XVI века сирены описываются и изображаются как полуженщины-полурыбы. Альберт Великий упоминает их среди “чудищ поэтических сказаний”: лица их безобразны — но голос, как и у греческих сирен, прекрасен. Сирены средневекового “Бестиария”, подобно онокентаврам, олицетворяют двойственность человеческой натуры.

Со временем новый образ сирен стал так популярен, что сиренами назвали целый отряд крупных морских млекопитающих, к которому относятся дюгони, ламантины, а также морские (или стеллеровы) коровы, к сожалению полностью истребленные к концу XVIII века.

Но и это не все. За долгие века легендарного существования сирены “приобрели” еще и третье обличье - деворыбоптичье. Такое представление существовало не долго, но оставило свой след в изобразительном искусстве и даже в стихах.

Средневековый автор Филипп Танский писал о сиренах так:

Живет сирена в море
И накликает горе.
До пояса она —
Прелестная жена.
Но при таком обличье —
С когтями лапы птичьи
И длинный рыбий хвост.
Когда не видно звезд,
Ночами на просторе
Раздастся песня в море,
И кормчий в мутной мгле
Заснет на корабле.
Смысл в этом сокровенный:
Прекрасные сирены —
Прообраз благ мирских,
Погибель душ людских.

(Перевод В. Микушевича)


Articles and Fragments of Stories

На правах рекламы

1. Дайвинг у острова Ланкайн.

Источник - acstravel.ru

Остров Ланкайан – настоящий макро-мир, где среди многочисленных видов твердых и мягких кораллов обитает поразительно большое количество ярких тропических рыб.

Вполне возможно, что некоторые из найденных здесь рыб еще не были описаны в морской литературе!

В районе острова Ланкайан живет желтохвостая барракуда, птица-попугай, иногда можно встретить больших скатов и даже ламантинов.

Затерянный в море Сулу у побережья Сабаха ( Малайзия ), необитаемый остров Ланкайан гордится 14 дайв-сайтами, среди которых 2 посвящены затонувшим кораблям.

Отель:
"Layang-Layang Island Resort"

2. Экскурсия в океанариум.

Источник - usa-tour.com

Продолжительность 6 часов. Представление с касаткой, дельфином-кинозвездой по кличке Флиппер, знаменитым морским львом Солти, и другие выступления. Вы увидите семейство ламантинов, или морских коров, уникальных вымирающих животных, а также гигантских морских черепах, акул, подводный мир карибских морей во всем его разнообразии. Океанариум расположен на фешенебельном острове Ки-Бискейн, дорога проходит по живописным и памятным местам Майами, туристам рекомендуется запастись фото- и видеоаппаратурой.

3. Первые прямоугольные часы Manatee (Ламантин) от Ikepod.

Источник - swiss-watch.ru

У первой прямоугольной модели Ikepod на задней крышке выгравировано изображение ламантина, животного в честь которого эта модель и была названа. Имеющие автоматический механизм, эти часы показывают время в 24 временных зонах одновременно. Эта серия часов ограничена 9999 парами, в которых циферблаты могут быть белого, желтого, красного или голубого цвета.

Брэнд: | Ikepod
Модель: | Manatee
Механизм: | Автоматический с 36-часовым запасом хода
Функции: | Часы, минуты, 24 временные зоны
Корпус: | Нержавеющая сталь, сапфировое стекло с антибликовым покрытием, гравировка "Ламантин"
Циферблат: | Белый, желтый, красный или голубой
Браслет: | Каучуковый ремешок
Другие версии: | Ограниченная серия в 999 экземпляров из 18-каратного золота каждого цвета и 23 часов из платины


Articles and Fragments of Stories

Наступление на дикую природу

Источник - synnegoria.com

Сохранить такую сложную экосистему, как Эверглейдс, непросто; опасность для нее несут дренажные работы и работы по профилактике наводнений, которые перекрывают приток воды в болота. С уменьшением количества воды и масштабов наводнений территория болот сократилась, а с ней и численность обитателей. С тридцатых годов популяция аллигаторов сократилась на 90%.

Популяция ламантина, или морской коровы, оказалась под угрозой из-за постоянного сокращения ее естественной среды обитания и опасностей, связанных с морским транспортом.

Это добродушное травоядное млекопитающее принадлежит к группе животных, известных как сирены, которых моряки когда-то считали русалками.

Ламантин питается водорослями на мелководье вокруг мангровых лесов. Эти очаровательные безобидные существа оказались под угрозой, в частности, из-за строительства причалов, которое уничтожает их места питания и несет с собой загрязнение и опасность гибели или увечья из-за столкновения с лодками.

Хотя и ламантин выглядит как кит, на самом деле его, скорее, можно отнести к слонам. Этот млекопитающий увалень живет в прибрежных водах и реках юго-восточной Америки, Карибов и северо-восточной части южной Америки. Из-за того, что растительная морская пища относительно бедна питательными веществами, взрослые особи вынуждены постоянно уплетать огромное количество морских растений. Ламантин является редким животным, так как на него интенсивно охотятся. Так же, серьезную угрозу для ламантинов представляют корабельные винты, так как ламантин плавает близко к поверхности.


Articles and Fragments of Stories

О морских девах

Автор: А. Смирнов

Источник - letopis.kulichki.net

Из глубины тысячелетий дошли до нас сказки, легенды и мифы о рыбохвостых девах - коварных сиренах, которые будто бы заманивали моряков сладкозвучными голосами.

Вспомним хотя бы, что рассказывал хитроумный Одиссей:

Воском я всем по порядку товарищам уши замазал,
Те же, скрутивши меня по рукам и ногам, привязали
Стоя к подножию мачты концами ременной веревки,
Сами же, севши, седое ударили веслами море.
На расстояньи, с какого уж крик человеческий слышен,
Мчавшийся быстро корабль, возникший вблизи, не укрылся
От поджидавших сирен. И громко запели сирены:
- К нам, Одиссей многославный, великая гордость ахейцев!
Останови свой корабль, чтоб пение наше послушать.
Ибо никто в корабле своем нас без того не минует,
Чтоб не послушать из уст наших льющихся сладостных песен
И не вернуться домой восхищенным и много узнавшим.
Знаем все мы труды, которые в Трое пространной
Волей богов понесли аргивяне, равно как троянцы.
Знаем и то, что на всей происходит земле жизнедарной, -
Так голосами они прекрасными пели. И жадно
Мне захотелось их слушать. Себя развязать приказал я,
Спутникам бровью мигнув. Но они гребли, наклонившись.

Так что и думать и хитрить тут особенно нечего: внимательно выслушай, хорошенько запомни и тщательно выполни! Но не будем больше подрывать репутацию Героя...

Шло время. Лет примерно через тысячу или полторы люди разучились выражаться столь цветисто, и легенды про сирен стали менее красочны и притягательны. Но не исчезли, хотя сирен к тому времени чаще стали называть "морскими девами".

А почему не исчезли? Потому что время от времени моряки их видели!
Видели неоднократно как какие-то женообразные фигуры неожиданно появляются над водой и, секунду постояв, ныряют обратно, взмахнув на прощанье большим рыбьим хвостом. Как тут было не поверить?

Пятьсот лет назад Колумб записал в своем дневнике: "Видели морских дев. При ближайшем рассмотрении они оказались не так привлекательны, как об этом рассказывали."

Реальные сирены - существа вполне прозаические, совершенно безобидные и к тому же почти безмолвные. Вся их "таинственность" заключается, пожалуй, в том, что, хотя и живут они в непосредственной близости к человеку, изучены сирены пока недостаточно.

В отряде сирен три семейства - ламантины, дюгони, а также морские коровы, которые были полностью истреблены более двухсот лет назад. Часто "морских коров" называют также "стеллеровыми" по имени описавшего их Стеллера, а морскими коровами называют всех представителей отряда сирен.

Стеллеровых коров перебили с такой скоростью (открыли в 1741-м году, а последний экземпляр был убит в 1768-м), что не успели даже толком изучить, и теперь некоторые исследователи считают, что они относились к другому семейству, нежели дюгони и ламантины.

Так ли это, теперь, пожалуй, определить совершенно невозможно. И никогда не будет возможно.

Сведения о ламантинах тоже достаточно скудны. Хотя многолетние наблюдения дали кое-какие результаты.

Например, установлено, что для вдоха ламантины часто высовываются из воды вертикально. А ныряя, они хлопают хвостом, наподобие китов. Таким образом, моряки обычно наблюдали этих животных как бы в двух фазах: сначала над водой появлялась человекоподобная фигура, а потом рыбий хвост. Соединить эти две части в морскую деву помогало воображение. А воображению, в свою очередь помогал тот факт, что у ламартинов молочные железы расположены не на животе, как у остальных животных, а на груди.

Ламантины хорошо приручаются и долгие годы и десятилетия отлично живут в зоопарках. Они травоядны, незлобивы, раз в несколько лет приносят одного теленка, которого полтора года выкармливают молоком...

Но каков пассаж? Издалека - загадочная морская дева.
Присмотришься поближе - обычная морская корова. Какое разочарование!


Articles and Fragments of Stories

Общий очерк

Источник - filin.km.ru

Сирены - чисто водные растительноядные млекопитающие тропических и субтропических широт. Тело сирен веретеновидное, заканчивающееся горизонтальным хвостовым плавником округлой или грубо треугольной формы. Передние конечности превращены в плавники, а задних нет, имеются лишь рудименты бедра и таза. Спинного плавника тоже нет. Голова небольшая, подвижная, спереди притупленная, без ушных раковин, с маленькими глазками, направленными чуть вверх. Парные ноздри на кончике морды плотно замыкаются клапанами и открываются только на момент выдоха - вдоха.

Внешне сходные с китообразными, сирены сохраняют более четкие черты наземных предков; грудные плавники их достаточно подвижны в плечевом и локтевом суставах; подвижны даже сочленения кисти, поэтому плавники лучше называть ластами. На теле растут одиночные щетинки, а на морде многочисленные вибриссы. Мясистыми подвижными губами сирены рвут водоросли и перетирают их уплощенными коренными зубами либо небной и нижнечелюстной роговыми пластинами (лишь у морских коров зубов нет совсем). В связи с растительноядностью резцы рано исчезают, кроме дюгоней, развивается емкий двухкамерный желудок с парой мешковидных придатков и длинный кишечник с крупной слепой кишкой. В скелете характерны толстые тяжелые кости и толстостенный массивный череп.

Флегматичные и беззащитные сирены скрытно живут среди густых водорослей вблизи морских берегов и в устьях тропических рек. Они обладают чутким слухом, а также, судя по крупным обонятельным долям мозга, хорошим обонянием. Глаза их покрыты студенистой массой. Однако зрение при жизни в зарослях водорослей или в мутных реках не может быть хорошо развитым. Выпуклые млечные желеаы, с одним соском каждая, расположенные на груди между ластами или почти под ними, набухают в период выкорма детенышей. Это обстоятельство, дополненное воображением моряков средневековья, послужило основой для рассказов о морских девах - сиренах. Кормящихся детенышей они прижимают ластами к своей груди.

Сирены - вымирающая группа млекопитающих. Они произошли от наземных хоботных животных, на это указывает их ископаемый предок - эотерий. Сирены сохранили общие со слонами признаки: грудные млечные железы, смену коренных зубов в течение всей жизни, бивнеподобные резцы (у дюгоней), плоские, ногтевидные копытца на ластах ламантинов и т. п.

Отряд включает 3 семейства, одно из которых (морские коровы) истреблено 200 лет назад.


Articles and Fragments of Stories

Опасные винты

Автор: Сергей Павленко

Источник - publish.diaspora.ru

Флорида, "Солнечный штат" - рай для полузамерзших отпускников из Европы и переохлажденных американцев.

Флорида - это "Мир Диснея", "Морской мир" и мыс Канаверал, откуда запускаются космические ракеты. Но совсем рядом с ними, тоже типичные для Флориды, прорезают сушу многочисленные каналы, текут спокойные реки и разливаются обширные эстуарии - идеальное место для ламантинов. Они уютно покоятся в воде и с наслаждением пропускают через себя разную водяную растительность - каждый день по центнеру, от головы до хвоста.

Однако и во Флориде ртутный столбик термометра иногда падает до нуля. Фермеры с апельсиновых плантаций знают об этом и не без оснований опасаются таких скачков, а ламантинам об этом говорит их инстинкт. Когда такое случается, они отправляются к горячим ключам, которые бьют с морского дна у западного побережья Флориды.

Кристал-Ривер, кристально-чистая река с теплой водой - это излюбленное место "пастьбы" для более чем двух сотен "морских коров", почти четверти всего их американского поголовья.

Но Кристал-Ривер - это и излюбленное место отдыха 50 тысяч туристов, которые купаются, ныряют, плавают здесь с аквалангом и на моторных лодках. Так создаются все условия для столкновений между людьми и ламантинами.

"Образцы Шрамов" Кристал-Ривер - это картина ужасов, которую повесил на стене своего бюро биолог Боб Бонд, и кроме того, это недвусмысленный документ. Здесь на фотобумаге отчетливо видны все царапины и шрамы, которые остаются после ударов моторок о животных. И у каждого зверя имеются свои, индивидуальные отметины и воспоминания об ударах. Бобу Бонду нужны эти образцы, чтобы безошибочно опознавать животных.

"Все эти несчастные случаи происходят из-за людей, и поэтому их легко избежать, - говорит Пэт Роуз, занимающаяся защитой вымирающих видов, - большинство заинтересованных лиц согласны, что необходимо ввести свободные от моторок защитные зоны или, по крайней мере, области, где скорость лодок не будет превышать скорости пешехода. Но пока спасательно-аварийная служба по-прежнему мчится на вызов каждый раз, когда ламантин встретится со своим самым страшным природным врагом - гребным винтом моторной лодки.

Как только приходит сообщение о столкновении, на его место как можно быстрее выезжают специалисты, которые быстро находят ламантина, определяют тяжесть повреждений и оказывают ему первую помощь или, в наихудшем случае, заботятся об оставшейся сироте - малыши-ламантины проводят с матерью целых два года. Как правило, некоторыми сиротами занимаются в парке "Морской мир" в Орландо, где их выкармливают опытные специалисты.

Кстати, ламантины вовсе не глупы и замечают опасность, просто они не достаточно проворны, чтобы ее избежать...

Часто после трагических случаев остается ламантин-сирота. Его спасают и во Флориде отдают специалистам из "Морского мира", что в Орландо, которые уже накопили опыт выкармливания из бутылочки.

Беременность у ламантинов длится от 12 до 14 месяцев и затем на свет появляется малыш весом в 20 килограммов. На два года он остается постоянно рядом с матерью, а затем ламантины безо всяких ссор весело живут группами.

"Скорая помощь" на месте происшествия: один раненный ламантин нуждается в медицинской помощи специалистов. Для этого порой необходима группа в семь человек.
К людям ламантины настроены чрезвычайно дружелюбно. Единственная проблема во взаимоотношениях "морских дев" и двуногих - это быстрые моторки.

Стресс? Нет уж, спасибо! "Морские коровы" - это само спокойствие, они могут жить по 60 лет. За это время они потребляют около 1000 тонн морских водорослей.

"Спасите ламантинов" написано на номере, и тот, кто согласен, платит дополнительные 25 долларов при въезде во Флориду - взнос на спецпроект.


Articles and Fragments of Stories

Отрывки из книги

П. Г. Фосетт “Неоконченное путешествие”

Exploration Fawcett by Lt. Col. P. H. Fawcett
Arranged from his manuscripts, letters, log-books and records by Brian Fawcett
London, 1953

Источник - ufo.metrocom.ru

…Здесь можно было встретить буфео, млекопитающее, одного из видов ламантинов. Это животное несколько походит внешним видом на человека и имеет выпячивающиеся груди. Оно следует за лодками, подобно тому как дельфины следуют в море за кораблями. Говорят, что его мясо очень вкусное, хотя сам я никогда не мог поймать ни одного, чтобы удостовериться, так ли это. Нельзя сказать, что это животное беспомощно и безобидно - оно прекрасно нападает на крокодилов и убивает их…

…Наше продвижение по реке Парагуа к Порвениру за держалось из-за огромного скопления плавучих растении, или камелоте. По пути мы были свидетелями схватки между крокодилом и ламантином. Казалось бы, трудно предполагать воинственность в скромной "морской корове", но она решительно забивала крокодила…

…Ламантины - водные млекопитающие из отряда сирен, обитающие в устьях крупных рек, в том числе в бассейне Амазонки; в Южной Америке представлены двумя видами, питаются растениями. Обычно буфео южноамериканцы называют не ламантинов, а речных дельфинов (подотряд зубатых китов); мясо их невкусно…


Articles and Fragments of Stories

Прелести Веракуса,

одного из самых популярных курортов Мексики

Источник - pravda.ru

После прохождения черепашьей территории начинаются собственно аквариумы. В первом просторном убежище за толстенным оргстеклом медленно кружится пара прекрасных серых увальней с шершавой шкурой, на которой, если присмотреться, можно различить довольно длинные редкие волосинки. Существа нежно и ласково притрагиваются друг к другу маленькими передними ластами-плавниками. Хвосты - мощными широкими лопатами, упитанные веретенообразные тела и небольшие головы с совершенно безобидными милыми мордахами, похожими на коровьи. Ламантины, родственники печально исчезнувшей морской или стеллеровой коровы, наряду с дюгонями являются единственными представителями отряда сирен, оставшихся на Земле.

Сильвия и Пабло были пойманы случайно в водах Мексиканского залива, и 6 марта 1998 года прибыли в Аквариум Веракруса. Было им тогда приблизительно по полтора месяца. Милая девочка весила всего 23 килограмма при длине тела в 1 метр 8 сантиметров, тогда как вес мальчика был 22 кило и длина - 1 метр 5 сантиметров. Вначале детёнышей кормили специальным молоком, для чего приходилось удерживать их силой. Каждые три часа малышам давали по одному литру молока. Потом Сильвия и Пабло потребляли по пять литров молока в день, и кроме того, дополнительно их кормили ещё фруктами и овощами как истинно и чисто травоядных млекопитающих. В их рацион входят 2 вида салата, капуста, люцерна, лиственная свекла, шпинат, кресс и соевые побеги, а иногда ламантинам предлагают картофель, помидоры и морковь. Из фруктов они не прочь полакомиться бананами, яблоками и манго.

Каждые три месяца ламантинов достают из воды на предмет медицинского обследования. Вскорости их должны перевести из Аквариума в специально сооружаемый для них бассейн. Как представители животного вида, находящегося на грани исчезновения, Сильвия и Пабло находятся на попечении Министерства Морского Флота, Естественных Ресурсов и Рыболовства Мексики.

В природе ламантины обитают в прибрежных водах Мексиканского залива и Карибского моря, в устьях рек и пресноводных лагунах, где проводят большую часть дня в спячке, а остальное время тратят на неустанное поедание морской травы. Именно это их свойство может быть весьма полезно для водных хозяйств человека: представьте себе небольшую группу медлительных и совершенно безобидных водных “коровок”, с энтузиазмом очищающих от водорослей каналы и водохранилища и не требующих ничего взамен! Подобное применение ламантинов было предпринято на водохранилище Валсекильо, в штате Пуэбла, но затея окончилась трагически для беззащитных существ. Как только местные жители, не предупреждённые своевременно властями о подобном новшестве, обнаружили у берега “жутких водных дьяволов”, они их просто-напросто поубивали. “Венец творения” человек ещё раз одержал “победу” над природой!..


Articles and Fragments of Stories

Развенчан миф о русалках

"Когда их видишь при свете луны, то можно найти сходство с неким сверхъестественным существом, полуженщиной-полурыбой"...

Материал со страницы utro.ru

В Эдинбургском замке, который считается одним из самых населенных потусторонними силами во всей Шотландии, началась охота на привидения. Организовали ее британские ученые. Команду исследователей и добровольных помощников возглавляет психиатр Ричард Вайзманн, специализирующийся на паранормальных явлениях. Его сопровождают 9 университетских ученых и около двухсот добровольцев, которые будут, прежде всего, ходить (в основном в темное время суток) по коридорам, подвалам и чердакам замка в поисках духов. При этом фиксировать все происходящее в замке будет сложнейшая аппаратура, способная ощущать электромагнитные изменения, выявлять воздушные потоки, температурные изменения, геомагнитные колебания, ультразвуки и проч. Среди них главную роль должен сыграть цифровой сканер стоимостью $50 тыс., который обычно используется полицией для поиска людей.

Особое внимание охотники за привидениями намерены уделить месту вокруг южного моста замка, где, согласно традиции, появляются призраки людей, похороненных там заживо во время эпидемии чумы. Если верить, например, туристическим справочникам, в замке помимо них появляются и другие видения - призрак, играющий на волынке, мать с мертворожденным ребенком и другие духи. "Мы хотим установить, является ли все это наваждением или же правдой, - объяснил цель эксперимента Ричард Вайзманн. - В любом случае это не станет потерей времени. Опыт позволит понять механизм, который приводит людей к вере в духов".

До этого эксперимента психиатр занимался поисками призрака пятой жены короля Генриха VIII в замке Хэмптон-Корт под Лондоном. Она была казнена после того, как муж узнал о некоторых ее добрачных любовных приключениях. "Половина посетителей замка, с которыми я беседовал, испытывали странные ощущения, - отметил ученый. - Но я не нашел никаких доказательств существования ее духа".
По словам Ричарда Вайзманна, свидетельством близости призрака к человеку, в частности, является то, что "мы ощущаем сильный холод, трудности с дыханием и давление на грудь".

Эдинбургский замок возвышается на 133-метровой скале (жерло давно потухшего вулкана). Согласно историческим свидетельствам, замок существует с XI в., но первые строения на этом месте появились почти 1400 лет назад. Самые древние постройки из сохранившихся до наших дней (например, Часовня Св. Маргариты - королевы, жены короля Шотландии Малькольма III, умершей в Эдинбургском замке в 1093 г.) возведены в XII веке. Замок постоянно достраивался и расширялся - вплоть до 1927 г., когда был установлен Военный Мемориал, посвященный шотландцам, павшим в Первую мировую войну (сейчас также и жертвам Второй мировой войны). Самое примечательное здание - королевский дворец с восьмигранной башней, увенчанной зубчатой короной (1368 г.). В 1566 г. Мария Стюарт родила здесь короля Якова I.

Вообще, самым густонаселенным нечистью считается Виндзорский замок. И королевская семья, а также прислуга и охрана, жестоко страдают от досаждающих им призраков.

Шотландское общество психологов с позволения сиятельных особ обследовало фамильные королевские владения и пришло к следующим выводам. Согласно свидетельствам очевидцев, чаще всего замок посещает призрак короля Генриха VIII. Страдающие бессонницей обитатели замка неоднократно сталкивались лицом к лицу с обезумевшим и мечущимся в отчаянии и бешенстве призраком Георга III. Зрелище, согласитесь, не для слабонервных.

Еще одних сказочных персонажей, кажется, "раскрыли" ученые из Ганы. Они разгадали происхождение народных поверий о русалках. Оказалось, что сказания о "водяных мами", популярные во многих странах Западной Африки, навеяны встречами рыбаков с ламантинами - гигантскими водными млекопитающими отряда сирен. Специалисты ганского Института биологии моря пришли к выводу, что знаменитые своей необыкновенной красотой "покровительницы водных просторов", как их считают жители Ганы, - не что иное, как ламантины подвида, обитающего в реках, озерах и водах Атлантического океана у берегов Западной Африки. Они питаются водными растениями и отличаются мощным корпусом.

"Когда их видишь при свете луны, то можно найти сходство с неким сверхъестественным существом, полуженщиной-полурыбой, - говорит сотрудница института доктор Мамаа Энцуа-Менса. - Как и все млекопитающие, ламантины располагают легкими и вынуждены периодически выныривать. Это и порождает у рыбаков представления о русалке". Длина ламантина варьируется от 2 до 4 м, а вес может достигать 450 килограмм.

"У ламантина крошечные глаза, ушей вовсе нет, - продолжает Энцуа-Менса. - Короткая шея, передние лапы заменены ластами, задних ласт нет, вместо этого - большой плавник-хвост". Ламантины водятся в устье реки Вольты и во многих ганских реках, а также в озере Вольта. Животное бодрствует ночью и отсыпается днем. Оно совершенно не опасно для человека. В общей сложности насчитывается три вида ламантинов. Все они занесены в Красную книгу планеты.


Articles and Fragments of Stories

Родичи ламантинов

Автор: С. Володина

(C) Юный натуралист 1984 – 10

Источник - zooclub.farpost.com

Из глубины тысячелетий дошли до нас сказки, легенды и мифы о рыбохвостых девах коварных сиренах, которые будто бы заманивали моряков сладкозвучными голосами.

Реальные сирены - существа вполне прозаические, совершенно безобидные и к тому же почти безмолвные. Вся их "таинственность" заключается, пожалуй, в том, что, хотя и живут они в непосредственной близости к человеку, изучены сирены пока недостаточно.

В отряде сирен три семейства - ламантины, дюгони, а также морские коровы, которые были полностью истреблены более двухсот лет назад.

Обитают сирены на мелководье, вблизи морских берегов и в устьях тропических рек, потому что водоросли, которыми они питаются, на большой глубине не растут. Животные превосходно приспособились к водной среде. Так же, как и китообразные, они проводят в воде всю жизнь и на берег никогда не выходят. У них есть немало и других черт, общих с китами: крупное тело обтекаемой формы, отсутствие задних конечностей, хвостовой плавник, который помогает передвигаться. Сирены - единственные травоядные морские млекопитающие.

Немногочисленные виды отряда сирен находятся сегодня под угрозой исчезновения, дюгони даже занесены в Международную Красную книгу. Дело в том, что, во-первых, сирен активно истребляли ради их мяса и жира, во-вторых, размножаются эти млекопитающие очень медленно.

В последнее время охота на сирен в большинстве стран, где водятся эти животные, значительно ограничена. Тем не менее человек очень часто оказывается виновен, хотя и косвенно, в гибели сирен. Например, в Австралии много дюгоней погибает, попав в сети, установленные вдоль побережья для защиты от акул. В США, во Флориде, ламантины часто гибнут от ударов гребными винтами прогулочных яхт, моторных лодок и катеров или попадают в ловушки шлюзов в устьях рек. Почти все ламантины флоридской популяции носят на теле шрамы от гребных винтов. Во Флориде устроены даже специальные убежища для ламантинов - места, где всем моторным лодкам, катерами яхтам предписано двигаться только на холостом ходу. Но предписание это часто игнорируется.

Закон об охране этих животных, принятый еще в 1893 году, неоднократно обновлялся. В последнее время запрещены отстрел, преследование и отлов ламантинов, продажа продуктов из их мяса. Тем не менее запрет этот очень часто нарушается.

В семействе ламантинов три вида: американский, африканский и амазонский. Длина животного может достигать пяти метров, вес - тонны и даже больше. У ламантина гибкие, подвижные грудные плавники (наверное, лучше назвать их ластами), с помощью которых животное может ползать по дну водоемов, переворачиваться с боку на бок, прижимать к себе детенышей, зажимать обоими ластами части водных растений и подносить их ко рту.

Ламантины хорошо переносят неволю в зоопарках и океанариумах, пищу берут из рук уже на второй день жизни в бассейне. Крупный ламантин за сутки съедает от тридцати до пятидесяти килограммов овощей и фруктов.

Известен интересный факт - во время одного из своих путешествий Колумб, считавший ламантинов русалками, велел поймать одного из них и поместить в озеро. Животное скоро стало ручным, подплывало на зов человека и прожило двадцать шесть лет.

У ламантинов есть враги: в тропических реках это кайманы, а в море - акулы. При опасности обычно медлительные ламантины обретают подвижность и силу и, как правило, оказывают хищникам сопротивление. К сожалению, наибольшую угрозу для ламантинов представляет человек. Животных по-прежнему нередко добывают охотники ради вкусного мяса, нежного жира, идущего на изготовление различных мазей, и шкуры, из которой выделывают кожу. Между тем ламантины могут оказывать людям большую помощь. Их, например, используют как прожорливых растительноядных животных для очистки быстро зарастающих водоемов и каналов от водяного гиацинта, который буквально заполонил реки тропиков. Подобные опыты оказались успешными (в день взрослое животное съедает до 50 килограммов зелени), но широко использовать ламантинов для таких целей пока не удается. Дело в том, что животные часто гибнут при отлове и перевозках.

Больше, чем о других видах сирен, известно, пожалуй, об американских ламантинах. Около 14 тысяч этих животных обитают на огромном пространстве от юго-восточных берегов Соединенных Штатов Америки до северо-восточных берегов Бразилии и в бассейне Карибского моря. Ламантины не переносят низких температур, поэтому в Соединенных Штатах они живут в основном у берегов Флориды. В теплые летние месяцы они встречаются и севернее - у берегов штатов Северная Каролина и Виржиния. Ламантины "кочуют" с места на место, поочередно заплывая то в бухты с соленой водой, то в устья рек, где вода солоноватая, то в реки. Возможно, что этим морским животным необходима для питья пресная вода.

Ученые вели длительные наблюдения за поведением ламантинов, за их образом жизни. Исследователь Джон Рейнольдз несколько лет наблюдал за животными, обитающими во Флориде, в озере под названием Голуба лагуна. Обычно ламантины плавали здесь не поодиночке, а стадами. Интересно, что в каждую группу, как правило, входили примерно одинаковые по размеру животные. Состав групп был непостоянен, часто менялся. Лишь в двух случаях удалось обнаружить относительное постоянство "привязанностей" ламантинов: порой в течение длительного времени держатся вместе молодые самцы и, вероятно, более года не расстаются друг с другом мать и детеныш.

Обычно на свет появляется только один малыш, но известны случаи, когда рождались и близнецы. Мать кормит детеныша молоком в течение восемнадцати месяцев. Происходит это под водой. Пик рождаемости приходится на конец весны и начало лета. Уже через несколько минут после рождения маленький ламантин способен плыть рядом с матерью. Обычно он держится возле ее плавника. Это сразу бросается в глаза, так как взрослые ламантины обычно плывут "гуськом". Видимо, малышу легче плыть, когда он рядом с матерью: в таком положении уменьшается сопротивление воды, которое ему приходится преодолевать.

Мать никогда не нападает ми на своих сородичей, ни на людей, если те приближается к малышу. Она пытается помешать им тем, что все время плавает между чужаком и своим малышом. Если мать убеждается, что опасность велика, она пытается спастись бегством вместе с детенышем. Уплывающая прочь мать и малыш выглядят слаженным дуэтом, причем они все время перекликаются между собой.

Рейнольдз описывает такой случай. Однажды самка оказалась отрезанной от своего малыша не до конца раскрытым шлюзовым затвором. Отверстие было слишком мало для нее, а течение слишком сильно для того, чтобы детеныш мог вернуться обратно. По меньшей мере три часа мать пыталась преодолеть препятствие. Она снова и снова просовывала голову в узкое отверстие и звала детеныша. В конце концов ворота шлюза отворились достаточно широко, самка проплыла сквозь них и присоединилась к малышу.

Интересно наблюдать, как ламантины часами катаются на сильных подводных течениях, возникающих возле плотин, когда шлюзовые затворы открыты не полностью. Иногда они просто скользят по течению параллельно друг другу, иногда поворачиваются боком к течению, иногда многократно пересекают его по диагонали и возвращаются обратно. Все действия производятся скоординировано. При этом ламантины часто тыкаются друг в друга носами, визжат и попискивают.

У ламантинов встречаются и другие формы координированных действий. Иногда, например, двое или несколько животных плывут друг за другом и синхронно поднимаются на поверхность, чтобы вдохнуть воздух, лотом вновь ныряет, согласованно меняет направление движения. Лидеров в группах, видимо, нет, во всяком случае, выделить их наблюдателя никогда не удавалось.

Скоординированные действия ламантинов можно было бы назвать игрой, но поскольку поведение животных изучено мало, то, возможно, в таком поведении заложен и другой смысл, пока не ясный человеку.

Исследования показали, что зрение у ламантинов слабое.

Многие исследователи считают, что различные действия ламантинов никак не связаны со сменой дня и ночи. Однако зоологи, наблюдавшие за популяцией, обитающей в Голубой лагуне, все же установили некоторые закономерности. В течение всего дня можно было видеть, как ламантины кормятся и тыкаются друг в друга (возможно, таким образом, на ощупь, животные различают друг друга?). Спящими или дремлющими их тоже видели в любое время суток, но для отдыха они выбирали наиболее отдаленные и тихие уголки.

Ламантин может находиться под водой от четырех до пятнадцати минут. Затем он поднимается к поверхности, чтобы подышать, и снова ныряет. Длительное плавание и "катание" на течениях требует от него некоторого напряжения сил, и этими "упражнениями" он занимается в основном ранним утром или ближе к вечеру, когда температура воды понижается, а движение катеров и которых лодок не такое большое, как в разгар дня. По всей вероятности. А ночь ламантины проводят примерно так же, как день - то едят, то спят.

Биологи вели тщательное наблюдение за одной из самок и ее детенышем. Оказалось, что 42 процента времени у самки уходит на сон, еще 49 процентов - на еду. Детеныш затрачивал на сон 18 процентов времени, на еду - 17 процентов. Таким образом, на все остальное в обоих случаях остается меньше 10 процентов времени.

Семейство дюгоней содержит единственный род обыкновенных дюгоней. Обитают они в прибрежных морских водах тропиков. Достигают трех метров длины, взрослые самцы могут весить 170 килограммов и больше, самки обычно мельче. Живут эти животные, как правило, парами или небольшими группами, но известны случаи, когда дюгони объединялись в крупные стада.

Дюгони безмолвны, лишь детеныши их иногда подают голос, похожий на блеяние ягненка.

Размножаются дюгони медленно. На свет появляется всегда только один детеныш. Молоко матери он сосет под водой. Время от времени мать довольно высоко высовывается из воды, чтобы вдохнуть воздух. Возможно, именно эта "человекоподобная" форма и поза животного и породила когда-то фантастические рассказы моряков о морских девах.

Дюгони крайне уязвимы, так как обитают в непосредственной близости от берега, медлительны, не имеют никаких средств защиты от врагов (кроме разве что тонкого слуха). Истребляли их повсюду - прежде всего ради вкусного мяса и жира, который часто использовали в качестве целебного средства от многих болезней. В Австралии за дюгонями охотились еще и ради шкур, из которых выделывали кожу и варили клей. Кости животных пережигали на уголь и применяли его как сырье для рафинирования сахара.

Сейчас во многих странах дюгони находятся под охраной закона, но на деле закон часто нарушается. Во многих районах численность дюгоня падает. Животное стало редким и в Красном море, и у берегов Малайзии, и в водах Шри-Ланки.

Третье, ныне, увы, исчезнувшее семейство отряда - морские коровы. Их называют еще стеллеровыми коровами, по имени Георга Стеллера, врача экспедиции Витуса Беринга. В своем дневнике Стеллер писал: "Если бы меня спросили, сколько я видел их на острове Беринга, я не замедлил бы с ответом: бесчисленное множество". Однако современные ученые считают, что к 1741 году, когда экспедиция Беринга высадилась на одном из островов у побережья Камчатки, морских коров оставалось не так уж много - не более двух тысяч голов.

Эти животные, сумевшие приспособиться к довольно холодным северным водам Тихого океана, были крупнее других сирен - длина их достигала девяти метров, вес - до четырех тонн. Морские коровы, судя по дневниковым записям Стеллера, были совершенно беззащитными: "...То, что зверя этого легко приручить, намного вероятнее сказок о его хитрости; вследствие своей глупости и прожорливости зверь совсем ручной". Современные исследователи пришли к выводу, что стеллерова корова могла бы стать первым морским домашним животным. Но не стала, к сожалению. Зимовавшие на Командорских островах промысловые группы систематически истребляли "капустников", как называли коров местные жители алеуты - в основном ради их вкусного мяса. Последнюю стеллерову корову убили по рассказам, в 1768 году.

Интересны, конечно, легенды и мифы о сказочных сиренах. Но и реальные животные, к счастью, до сих пор существующие, безусловно, еще более привлекают к себе внимание зоологов. И многое необходимо сделать для изучения сирен, для их сохранения на Земле, чтобы численность этих животных не только не сокращалась, но, наоборот, увеличивалась.


Articles and Fragments of Stories

Самое маленькое сердце

По материалам журнала “Любимец”

Источник - km.ru

Самые крупные пресноводные млекопитающие – ламантины, живущие в устьях крупных тропических рек. Они достигают в длину 4 м, а веса 400 кг!

Произошли ламантины от хоботных животных. На ластах у них остались плоские ногтевидные копытца, напоминающие о родстве этих сирен со слонами. Ламантины обладают двумя примечательными особенностями. Во-первых, они имеют не 7, как большинство млекопитающих, а 6 шейных позвонков. А во-вторых, сердце ламантинов самое маленькое по сравнению с массой тела среди млекопитающих. Оно легче массы животного в 1000 раз! Если бы такое соотношение было у человека, то средний современный мужчина с массой сердца 330 г весил бы 330 кг!


Articles and Fragments of Stories

Сенсоры ламантинов

Источник - volgograd.km.ru

Неповоротливые ламантины используют редкие волосы, покрывающие их тело, примерно так же, как кошки свои усы – для исследования окружающего пространства. Ученые обнаружили, что эти волосы связаны с большим количеством нервов, формируя единую сенсорную сеть, которая помогает флоридским ламантинам ориентироваться в пространстве, определяя изменения давления воды. Ориентация в темной и зачастую мутной воде является делом нелегким Животные выработали несколько приемов разрешения этой задачи. Рыбы используют полосу пор, расположенную на каждой стороне тела, для обнаружения электрических зарядов и изменений давления воды (это так называемая средняя полоса), дельфины – эхолокацию. У ламантинов нет таких возможностей, к тому же у них плохое зрение, поэтому исследователи давно подозревали наличие у них чувствительных волосков. В прошлом году Роджер Рип из Колледжа ветеринарии университета Флориды и Крис Маршалл из университета Техаса обнаружили на морде этих животных девять видов чувствительных волосков. Ученые стали искать чувствительные волоски на других частях тела. Исследователи полагают, что их находка помогает объяснить необычное поведение ламантинов, которые всплывают на поверхность и одновременно с этим открывают глаза.


Articles and Fragments of Stories

Сирены - морские девы

Источник - ptichka.ru

Прославленные мореходами древности сладкоголосые девы - погубительницы кораблей служат одним из наиболее ярких примеров необузданности человеческой фантазии. Только этим можно обьяснить превращение тяжелых, неповоротливых на вид морских зверей, похожих на тюленей, но имеющих совсем иное происхождение (доказательством чему служит полное отсутствие задних конечностей), в хвостатых поющих красавиц из мифов и легенд.

Отряд сиреновых включает в себя два семейства - ламантинов (три вида, один из которых - стеллерова корова - пал жертвой неограниченной, бессмысленной и жестокой охоты человека), и дюгоней. Все они более или менее похожи, все травоядны, все - нежные родители для своих отпрысков. Однако между ними есть одно странное различие - при всем сходстве внешнего облика и образа жизни ламантинов и дюгоней последние абсолютно не переносят неволю, несмотря на все попытки им помочь. Это тем более трагично, что вид находится на грани исчезновения, и разведение в неволе могло бы улучшить ситуацию.
Ламантины, напротив, хорошо привыкают к человеку. Христофор Колумб во время своего четвертого путешествия приказал поймать такую "русалку" и посадить в озеро, где ламантин прожил 26 лет и и с удовольствием подплывал к берегу "пообщаться" по зову человека.


Articles and Fragments of Stories

Сирены на грани вымирания

Исчточник - eco.com.ua

Сирены, водные млекопитающие, которые считаются индикатором экологической чистоты окружающей среды, находятся на грани вымирания. Доклад о критической ситуации с сиренами был представлен на заседании руководства Организации по защите окружающей среды при ООН (Unep) в Картахене, Колумбия. Документ был подготовлен совместно Unep, Всемирным союзом по охране природы и исследовательским центром CRC Reef.

В докладе говорится, что количество сирен в обоих семействах - ламантинов и дюгоней - постоянно сокращается. На животных оказывают огромное воздействие загрязненность окружающей среды и исчезновение некоторых видов морских водорослей, которыми питаются сирены, считают ученые.

Среда обитания сирен сокращается.

Сирены практически исчезли из многих морских регионов, таких как остров Маврикий, Сейшельские острова, восток Шри-Ланки, Мальдивы, некоторые острова Филиппин, Камбоджа, Вьетнам, говорит автор доклада, профессор экологии Элен Марш из австралийского университета Джеймс Кук.

На сегодня существует лишь три морских региона, где популяция сирен остается стабильной - Красное море, северное побережье Австралии и Персидский залив.

По мнению Марш, самая критическая ситуация с животными сложилась в восточной Африке, где необходимо предпринять срочные меры по их спасению.

Согласно докладу, загрязненность воды, строительство портов, движение кораблей и рыбная ловля являются главными источниками угрозы для животных.

Идеальные условия

Считается, что легенды о русалках были навеяны именно сиренами. Упоминания об этих животных можно найти во многих литературных произведениях.

Надо отметить, что даже в идеальных природных и экологических условиях популяция сирен может возрастать лишь на 5% в год.

Сирены-самки за свою жизнь обычно вынашивают лишь одного детеныша. Причем в условиях нехватки пищи сирены не размножаются вовсе.

Тим Форсмен из Unep говорит, что малейшее ухудшение условий среды обитания может стать причиной хронического сокращения популяции этого редкого вида животных.

В поисках лучшей среды обитания сирены могут мигрировать на расстояния до 600 км в течение нескольких дней. Доклад призывает различные страны, в морских и речных водах которых обитают сирены, к совместным усилиям по спасению млекопитающих.


Articles and Fragments of Stories

Электростанции как места обитания ламантинов

Источник - pets.kiev.ua

Воды Карибского моря никак нельзя назвать прохладными. Но для медлительного теплолюбивого ламантина, очевидно, это не так.

Тем и объясняется подмеченная их привычка собираться зимой в тех местах моря, куда прибрежные электростанции сбрасывают отработанную нагретую воду.

Все эти годы зоологи и экологи регулярно в зимнее время совершают облет берегов штата Флорида и проводят “перепись” ламантинов, наблюдают за их поведением. Когда стояли не совсем обычные холода для этих мест, ученые обнаружили здесь особенно крупные скопления животных. Только около одной электростанции их собралось около трехсот пятидесяти. Среди них было необычно много молодых животных.

Ламантин нередко гибнет, не успевая увернуться от лопастей корабельного винта, запутывается в рыбацких сетях. Но вот с прибрежными электростанциями, очевидно, находится во вполне приемлемых отношениях.


Articles and Fragments of Stories

Описания видов

Источник - taina9.narod.ru

Сирены (Sirenia), отряд растительноядных млекопитающих, вторично приспособившихся к жизни в воде. В первое время ученые по понятным причинам сближали их с другими водными млекопитающими – китами, дельфинами или тюленями. Массивное веретеновидное тело, лишенное волосяного покрова, округлая голова с притупленной мордой и парой маленьких глаз – обычные приспособления к жизни в воде. Передние конечности превращены в ласты, хвост сильно расширен в горизонтальной плоскости, никаких наружных следов задних конечностей нет. Кости очень плотные и тяжелые, что позволяет животному без труда опускаться на дно, где оно кормится.

Сирены проводят всю жизнь в воде и, хотя всегда держатся вблизи от суши, никогда не выходят на нее, даже для размножения. Излюбленное их местообитание – узкая полоса между глубоководной зоной и берегом. Они прекрасно себя чувствуют в защищенных от штормов бухтах, устьях рек и лагунах, где кормятся водорослями и другими донными растениями. Популяции сирен никогда не бывают большими, поскольку в природе нет таких мест, где водной растительности оказалось бы достаточно, чтобы прокормить крупную их колонию. Плавают они довольно медленно, а потому держатся на мелководьях, где им не угрожают предпочитающие открытое море хищные акулы и косатки.

Сирены очень древнего происхождения; их предки, по-видимому, вернулись в воду, не успев специализироваться на суше. Первые известные нам представители этой группы были отнесены к родам Prorastomus из палеоценовых отложений (примерно 75 млн. лет назад) Вест-Индии и Protosiren из среднего эоцена (примерно 60 млн. лет назад) Египта и Европы.

Сирены распространены в прибрежных водах Атлантики от Флориды через Вест-Индию до северной части Южной Америки, у западного берега Африки, по окраинам Индийского океана, около Австралии, у островов южной части Тихого океана, в Красном море и до недавнего времени встречались в Беринговом море. Отряд делится на три четко обособленных семейства: дюгоневые, ламантиновые и вымершие морские коровы. Их представители сходны по характеру питания и общему облику, но сильно различаются деталями строения и географическим распространением.

Дюгони (Dugong) – лучше всего изученные сирены. У них крупное тело в форме веретена или торпеды, короткая шея и маленькая округлая голова; ушных раковин нет, морда как бы обрубленная. Длина тела взрослого самца ок. 3 м, а самки – до 2,5 м. Кожа голая, синевато-серая. Глаза маленькие, глубоко сидящие. Верхняя губа раздвоена посредине и несет жесткие вибриссы. Ноздри с клапанами, которые открываются, когда животное вдыхает воздух, и закрываются под водой. Передние конечности превращены в ласты, а широкий плоский хвост напоминает горизонтальный полумесяц, как у китов. Нижняя челюсть загнута вниз. Резцы верхней челюсти у самцов сильно развиты и похожи на бивни; у них острые режущие края, которые продолжают расти в течение всей жизни животного.

Дюгони распространены в теплых прибрежных водах, мелководных бухтах и лагунах от Красного моря до Соломоновых и Маршалловых островов и северной части Австралии. Иногда их можно видеть и в открытом море. Активны главным образом ночью; кормятся после захода солнца донными морскими растениями и водорослями: пасутся по 5–10 мин, а затем поднимаются на поверхность подышать. Дюгоней нельзя считать стадными животными, но кормятся они часто группами. Самка рожает одного детеныша после примерно 12 мес беременности. Первое время она постоянно носит его с собой, обняв ластами.

Различают три вида дюгоней: D. tabernaculi в Красном море; D. australis в австралийских водах и обыкновенный дюгонь (D. dugong) в остальной части ареала рода.

Ламантины (Trichechus), подобно дюгоням, массивные водные животные без задних конечностей и ушных раковин. Губы толстые, отвислые; тело торпедовидное. Верхняя губа глубоко расщеплена посредине, морда обрубленная с немногочисленными короткими и жесткими вибриссами. Передние конечности превращены в ласты, но на трех средних пальцах обычно сохраняются плоские ногтевидные копытца. Большой закругленный хвостовой плавник горизонтально уплощен и служит главным органом локомоции. Не считая вибрисс, на всем теле животного нет ни одного волоска. Длина тела у большинства половозрелых особей немногим более 2 м, а масса ок. 200 кг, хотя известны самцы длиной до 4,6 м при массе до 700 кг.

Благодаря очень тяжелому скелету ламантины, почти не тратя сил, опускаются на дно, где питаются водорослями и травами. Для перемалывания пищи они используют 6 коренных зубов на каждой стороне верхней и нижней челюстей. В отличие от большинства других животных, у ламантинов коренные зубы по мере снашивания замещаются новыми. Когда передний выпадает, сзади на челюсти появляется новый, и весь зубной ряд сдвигается вперед. В результате этих замещений у ламантина в течение его жизни бывает по 11 коренных зубов на каждой стороне каждой челюсти.

Взрослые животные съедают в сутки от 27 до 45 кг растительного корма. Плавают они не очень быстро. Пасутся под водой по 10–15 мин, но могут не всплывать и по полчаса; при этом мышечные клапаны закрывают их ноздри. Ламантины живут группами до 20 и более особей. Они спят на мелководье, выставив спину над водой и положив хвост на дно.

Самка приносит одного, редко двух детенышей массой 20–30 кг обычно в апреле или мае. Беременность длится 9–10 мес. Детеныш рождается под водой, и мать немедленно поднимает его наверх, чтобы он мог вдохнуть воздух. Ламантины – одни из немногих млекопитающих, у которых оба родителя почти на равных участвуют в выращивании потомства. Самец носит малыша, прижав к себе одним из ластов, пока мать кормится на дне. Когда та поднимается подышать, отец передает ей детеныша и, в свою очередь, отправляется на дно. Кормление молоком происходит либо под водой, либо на поверхности. Соски у ламантина расположены на груди.

Этот род распространен в теплых водах по обе стороны Атлантического океана. Различают три вида: африканский ламантин (T. senegalensis), обитает у западного побережья Африки от Сенегала до реки Кванза в Анголе; американский (T. manatus), встречается от Карибского моря до Бразилии и Северной Каролины в США, а амазонский, или бескопытный (T. inunguis), – в реках северо-восточной части Южной Америки, доходя вверх по Амазонке до Эквадора.

Морская, или стеллерова, корова (Hydrodamalis stelleri) вымерла совсем недавно. Она жила у Командорских островов в северной части Тихого океана. Давно ли и как она там оказалась, остается тайной; акулы и косатки, которыми кишат окружающие моря, исключают всякую миграцию животных подобного типа из других регионов. Морская корова была открыта в 1741, когда корабль под командованием В. Беринга разбился у острова, носящего теперь его имя. К счастью, в экспедиции участвовал Г.В. Стеллер, крупный ученый, оставивший нам подробное описание этого замечательного животного. Спустя 27 лет человек истребил всех морских коров.

Это были крупные звери длиной 7,5–9 м и массой более 4 т. Грубую шершавую кожу покрывали морщины и трещины. Широкий и плоский горизонтальный плавник на хвосте напоминал китовый. Никаких следов задних конечностей снаружи не наблюдалось, а передние, превращенные в ласты, состояли из двух суставов и загибались вниз; с их помощью животное медленно перемещало по дну свое огромное тело, когда кормилось. Зубы морской корове заменяли две пары роговых пластин, служивших для перетирания водорослей.

По оценке Стеллера, численность этих животных у островов Беринга и Медный не достигала и 1500 особей. Они жили стадами и непрерывно поедали водоросли, отрывая их от камней. Брачный сезон приходился на июнь. Во время сна животные переворачивались на спину и дрейфовали. Стеллер отмечает также их необычайную заботливость друг о друге: когда в одну из особей попадал гарпун, находившиеся поблизости устремлялись ей на помощь.


Articles and Fragments of Stories

О тайнах былого распространения cтеллеровой коровы

Автор: Владимир Николаевич Калякин, к.б.н., научный сотрудник кафедры биогеографии географического факультета МГУ.

(C) Природа 2002 – 06

Источник - ibmh.msk.su

Отряд сирен (Sirenia), или морских коров, включает всего лишь четыре ныне живущих вида, а пятый - стеллерова корова, открытая и описанная Г. Стеллером в 1741 г., уже через 27 лет после этого была полностью истреблена. В отряде выделяют пять семейств, из которых до современности дошли только два: ламантиновые (с одним родом, включающим три вида) и дюгоневые (один род и вид). К последним относят и уничтоженную стеллерову корову. Наиболее древние из известных палеонтологических находок сирен, возраст которых более 40 млн. лет, были уже вполне водными животными. Предполагается, что по целому ряду морфологических признаков сиреновые имели общих предков с хоботными, даманами (жиряками) и копытными.

Ламантины бывают обычно не более 4 м длиной и массой около 200 кг. От других сиреновых они отличаются округлым и цельным (нераздвоенным) хвостовым плавником. У животных двух видов на передних конечностях-ластах сохранились маленькие ногтевидные копытца. Из трех существующих видов обыкновенный ламантин (Trichechus manatus) распространен наиболее широко. Его ареал охватывает атлантические прибрежья Северной Америки, начиная от порта Бофорт (примерно 34.5° с.ш.), и тянется дальше на юг вдоль берегов Мексиканского залива, о-вов Карибского моря, Центральной и Южной Америки до устья Амазонки (20° ю.ш.). Бразильский ламантин (T. inunguis) населяет реки бассейнов Ориноко и Амазонки, а африканский (T. senegalensis) обитает в прибрежных водах и реках Западной Африки: от р. Сенегал (16° с.ш.) на юг до р. Кванза (почти до 10° ю.ш.).

Дюгонь (Dugong dugon), единственный вид рода, достигает трехметровой длины (раньше встречались животные длиной почти 6 м). Распространен он по прибрежьям и речным эстуариям Индийского океана и западной части Тихого: от Красного моря на юг вдоль африканских и мадагаскарских побережий, а на восток - до берегов северо-запада, севера и востока Австралии, Северного о-ва Новой Зеландии, далее вдоль Соломоновых о-вов до о-вов Рю-Кю.

Стеллерова корова впервые обнаружена возле о. Беринга. Сам Стеллер полагал, что имеет дело с обыкновенным ламантином и называл открытое им животное манатом. В качестве нового вида - Hydrodamalis gigas - ее описал К. Циммерман в 1780 г. Стеллерова корова - самая крупная из сиреновых: ее длина достигала почти 10 м, а масса - 4 т. Помимо прибрежий о. Беринга, она обитала и у соседнего о. Медный.

Сирены - единственные из морских зверей настоящие травоядные животные. Пасутся они на мелководьях прибрежной зоны и питаются крупными морскими водорослями и зостерой либо разными водными и околоводными (нависающими низко над водой) растениями. Поэтому сирен в течение многих столетий называли морскими коровами (и телятами), а стеллерову корову, которая поедала морскую капусту (ламинарию), - еще и капустницей.

Стеллерова корова. Рисунок Н.Н. Кондакова

Характернейшая черта скелета сиреновых, помимо отсутствия, как и у китообразных, задней пары конечностей, - исключительно плотные кости: их удельный вес больше, чем у каких-либо других водных млекопитающих. Именно эта особенность обеспечивает сиреновым низкую плавучесть (какой нет ни у одного другого водного зверя), а значит, и возможность долго пребывать на подводных пастбищах (где сильны к тому же удары волн) с минимальными энергетическими затратами на погружение.

Сиреновые произошли, как упоминалось, от общего с другими копытными ствола, вероятно, еще в палеоцене, так как их остатки (правда, скудные) найдены в нижнеэоценовых отложениях. Среднеэоценовые сиреновые Protosyren abel и Eotheroides palmer, пишут Б.А. Трофимов и В.И. Громова, известны из Египта и Франции; в верхнем эоцене эти животные распространяются до Вест-Индии, а в миоцене - до западных берегов Северной Америки [1]. Миоцен и плиоцен - время их наибольшего расцвета и разнообразия, особенно в прибрежных реках Европы. В раннем миоцене, как сообщает В.Б. Суханов, представители семейства проникают в северную часть Тихого океана и широко распространяются вдоль его побережий, освоив новую экологическую нишу - прибрежные заросли бурых морских водорослей, в основном ламинариевых [1]. Ископаемые остатки морских коров известны из Калифорнии (близкий стеллеровой корове вид или даже подвид, описанный как Hydrodamalis cuestae, обитал всего лишь 20 тыс. лет назад), найдены также в Японии (плиоцен) и на Сахалине (плиоцен и голоцен).

Из всех видов сиреновых ареал стеллеровой коровы был наименьшим, буквально крошечным. Вызывает недоумение, почему она обитала только у Командорских о-вов? Каким образом сугубо прибрежно-морской зверь, не способный преодолевать сколько-нибудь значительные открытые водные пространства, смог заселить прибрежья удаленного архипелага, находящегося к тому же в столь высоких широтах - почти на границе сезонно возникающего ледового покрова? А ведь все остальные виды сиреновых, по крайней мере в настоящее время, в основном обитают в тропической зоне.

Чтобы ответить на эти вопросы, необходимо совершить экскурс в не столь уж отдаленное прошлое и представить себе палеогеографическую обстановку времени, которое непосредственно предшествовало голоцену, т.е. новейшему периоду в истории Земли.

Около 20 тыс. лет назад уровень Мирового океана был значительно ниже современного - по наиболее принятой оценке, примерно на 130 м. Тогда между Евразией и Северной Америкой в очередной раз возникла обширнейшая по площади Берингия. Ее северное побережье выдавалось на сотни километров в глубь океана за счет осушения значительной части прилежащего шельфа, а нынешние Северная Земля, Новосибирский архипелаг, о. Врангеля и более мелкие острова восточной части евразийской Арктики были наиболее возвышенными участками материка. Берингийская суша перекрыла пролив, соединявший Тихий океан с Северным Ледовитым, в результате чего полностью прекратился водный и тепловой обмен между ними, а между Северной Атлантикой и Ледовитым океаном стал существенно слабее. С одной стороны, это способствовало выхолаживанию последнего, а с другой - вело к потеплению северных вод Тихого океана и прилежащей к ним суши. Поэтому климат на северо-востоке Азии, особенно в летний период, стал менее суровым. В таких условиях некоторые виды крупных млекопитающих, характерные для мамонтовой фауны - шерстистый носорог, лошадь, бизон, овцебык, сайгак, сам мамонт, пещерный лев и др., - распространились до арктических островов и Аляски. Ареал благородного оленя в то время простирался до Новосибирских о-вов и Колымской низменности, т.е. располагался почти на 1.5 тыс. км северо-восточнее границы современного его распространения в Сибири (верховья Алдана). Восточной Чукотки достигали многие исходно лесные виды растений, а орешник произрастал в верховьях Индигирки [3-5].

Именно в период такого потепления северной части Тихого океана и могла максимально расселиться на север стеллерова корова. Новые акватории она осваивала, вероятно, очень постепенно, а ареал вряд ли ограничивался лишь прибрежной зоной Командорских о-вов.

Необходимо учесть, что потенциально пригодная для заселения стеллеровой коровой зона в северной части Тихого океана весьма давно начала осваиваться человеком. Известно, например, что возраст самых ранних алеутских стоянок - 8700 лет, а конструкция алеутской лодки и особенности орнамента свидетельствуют о генетических связях алеутов с еще более древними амурскими племенами [6]. Для охотников стеллерова корова была легкой и желанной добычей. Ее просто истребили на большей части исходного ареала, который, вероятно, простирался от о-вов Рю-Кю до Калифорнии. К XVIII в. он представлял лишь остатки былого ареала. Возле Командорских о-вов стеллерова корова сохранилась лишь потому, что они были безлюдными в то время: камчадалам не были известны, а алеуты посещали острова случайно.

И все же нельзя исключить, что в XVIII в. этот вид существовал не только там. Правда, В.Г. Гептнер с соавторами, тщательно изучившие большое количество источников, считали, что в историческое время не было никаких надежных свидетельств обитания стеллеровой коровы где-либо за пределами Командорских о-вов, в том числе и на Алеутских [7]. Известно, однако, что немало бумаг Стеллера было затеряно еще в XVIII в., а к нашему времени и из оставшихся сохранились немногие. Но историк Г.Ф. Миллер, участник 2-й Камчатской экспедиции 1733-1741 гг., мог использовать и неизвестные нам теперь сведения. В одной из его работ, переизданной через 238 лет, в 1996 г. (кстати, ссылки на Миллера у Гептнера с соавторами отсутствуют), есть следующая фраза: “Должно думать, что они (т.е. алеуты. - В.К.) питаются по большей части морскими зверями, коих добывают в тамошнем море, а именно: китов, манатов, сивучей, морских котов, бобров (т.е. каланов, или морских выдр. - В.К.) и тюленей. О других обстоятельствах их более ничего не примечено, по крайней мере в тех известиях, которые служат основанием сему описанию, ничего не записано” [8]. Ясно, что Миллер использовал какие-то письменные источники, скорее всего - дневники или отчеты участников экспедиции. Важно здесь упоминание о добыче алеутами манатов, как называл стеллеровых коров сам открыватель вида.

О широком ареале этого морского млекопитающего сообщал в своей книге Г. Гётчинсон: “В 1885 г. дирекция Британского музея приобрела почти полный скелет этого животного (стеллеровой коровы. - В.К.), теперь вымершего, найденный в плейстоценовых торфяных отложениях на о-ве Беринга. Ранее оно встречалось в изобилии вдоль берегов Камчатки, Курильских островов и Аляски” [9]. На какие сведения ориентировался автор, не известно. Эту работу Гептнер с соавторами также не цитируют, а о находке ребра на Атту (самом западном острове Алеутской гряды) пишут: “…если оно действительно принадлежит описываемому виду, как правильно считал еще Брандт (1846), то происходит от трупа, принесенного волнами. <…> Оно могло быть завезено и промышленниками, заготовлявшими мясо на Командорских островах” [7]. Но завозом никак нельзя объяснить недавнюю находку ребра морской коровы на эскимосском поселении XVI в. Кангигуксук [10], которое находится на крайнем юго-западе материковой части штата Аляска. Это поселение существовало примерно за 200 лет до открытия русскими Командорских о-вов. Трудно представить, что данное ребро “происходит от трупа, принесенного волнами”: если вслед за Гептнером считать, что только возле Командор обитала в историческое время стеллерова корова, труп должен был проплыть до поселения Кангигуксук напрямик около 2150 км!

Теперь известны находки костей стеллеровой коровы, датируемых доисторическим временем: на о. Адах (группа Андреяновских о-вов) обнаружен обработанный костный фрагмент возрастом около 3700 лет, а на о. Булдырь (Крысьи о-ва) - фрагмент ребра примерно того же возраста [11].

Примечательно, что и Командоры - место обитания стеллеровой коровы в XVIII в. - и районы костных находок (Алеутские о-ва, Аляска) расположены несколько южнее границы распространения сезонных льдов. Так что севернее этот вид просто и не мог существовать. Еще Стеллер отмечал, что зимой, когда появляются плавучие льды, животные задыхаются под ними, и трупы выкидывает на берег, а при штормах не успевших отойти на безопасное расстояние животных разбивает о скалы.

К настоящему времени археологами обследованы многочисленные эскимосские стоянки, расположенные севернее перечисленных мест обитания и находок остатков стеллеровой коровы. Но ни на одной стоянке ее кости не обнаружены: сюда трупы не приплывали. В то же время известно, что жители Камчатки еще до открытия Командор и стеллеровой коровы были знакомы с ней, так как изредка трупы этих животных прибивало к камчатским берегам. А они отстоят от о. Беринга всего на несколько сотен, а не тысяч километров.

Скорее всего исходный ареал этого вида сирен был значительно обширнее той “пунктирной линии”, которая лишь совсем недавно наметилась и к востоку от Командор - до п-ова Аляска. Фактически - это северная граница потенциально возможного ареала стеллеровой коровы, определяемого ее биологическими и экологическими особенностями. В районах же более благоприятных для обитания (на юг, возможно, до Японии и Калифорнии) она была скорее всего давно - тысячелетия тому назад - поголовно истреблена. Столь крупные и тяжелые животные безусловно разделывались первобытными охотниками в узкой прибрежной полосе, где костные остатки довольно быстро обкатывались волнами, и кости становились неотличимыми от морской гальки. И все-таки остаются шансы, хоть и незначительные, выяснить былое распространение стеллеровой коровы при палеонтологических и особенно археологических исследованиях.

Но даже если популяция стеллеровой коровы возле Командорских о-вов в XVIII в. действительно оставалась последней, ее существование в столь северном регионе представляет исключительный интерес еще в одном отношении. Есть некоторые основания предполагать, что и в Северную Атлантику мог проникать какой-то вид морских коров.

Ареал морских коров, или сирен, восстановленный В.Г. Гептнером с соавторами. Знаками вопроса обозначены места возможного обитания сирен в прошлом, а также участки ареала, по которым имеются сведения сомнительного характера. В восточной части Средиземного моря отмечено место захода дюгоня.

Вернемся опять во времена последнего понижения уровня Мирового океана, но уже к берегам Европы. Как упоминалось, водный и тепловой обмен между Атлантикой и Северным Ледовитым океаном резко снизился. С одной стороны, это вело к существенному охлаждению вод Северного моря и Арктики с прилежащими к ней побережьями. Но с другой - к потеплению Северной Атлантики южнее Исландско-Фарерского барьера и порога Томсона, поскольку не только современные Англия и Ирландия, но и значительная часть окружающего их морского шельфа стали продолжением европейского континента на северо-запад.

Более резкий, по сравнению с современным, климатический градиент оказался благоприятным для расширения скандинавских горных ледников и формирования на значительных пространствах Европы смешанной фауны. В ее составе одновременно присутствовали виды, в настоящее время нигде совместно не обитающие: северный олень, овцебык, лемминг (а из вымерших - мамонт, шерстистый носорог, гигантский олень и др.) вместе с лошадью, бизоном и др. Из отложений нижнего вюрма близ Лондона обнаружены, например, не только остатки пещерной гиены, гиппопотама, гигантского и благородного оленей, первобытного тура, лесного слона, но и… белого медведя, что “может объясняться лишь близостью морского побережья и указывает на широкое прежнее распространение вида по передовым островам Северной Атлантики [12].

Казалось бы, и для морских коров здесь создавались условия, аналогичные тем, что складывались на севере Тихого океана. К тому же и видовое разнообразие сиреновых в Северной Атлантике было больше, чем по прибрежьям Тихого и Индийского океанов: даже сегодня три из четырех еще существующих видов распространены в Атлантике. Лишь дюгонь, населяющий некоторые прибрежья Индийского океана и западной части Тихого, в периоды повышения уровня Мирового океана мог проникать в Средиземноморье. В третичное же время отряд сиреновых был богаче всего представлен видами в Европе [1].

В связи с этим невольно вспоминаются и мифологические, как мы привыкли думать, сирены античных времен (включая и греческий вариант легенды о происхождении скифов). Именно сирены дали название отряду водных млекопитающих - Sirenia (надо сказать, что единственная пара молочных желез сирен расположена так же, как у человека). Но только ли к области мифологии относятся многочисленные упоминания античного времени о сиренах Средиземного и Черного морей? Еще Плиний Старший, описывая Понт Эвксинский (т.е. Черное море), сообщал, что туда не входит ни одно вредное для рыб животное, кроме морских телят и небольших дельфинов.

Есть и более поздние упоминания такого рода [13]. На карте О. Магнуса середины XVI в. в море около побережья Западной Скандинавии изображена голова плывущей обычной коровы, но с пояснением - Vacca marina (т.е. корова морская; сам же автор карты ее безусловно не видел).

Фрагмент карты О. Магнуса. Под изображенной в левой части карты обычной коровой стоит подпись Vacca marina - корова морская (цветного изображения на карте не было, оно введено дополнительно).

Учитывая все сказанное, можно предположить, что какой-то вид морских коров (дюгонь, обыкновенный или африканский ламантин, а может быть, пока еще и не известный вид сирен) обитал у побережий Европы не только в античное время, но даже в XVI-XVII вв. Кстати, климат здесь гораздо мягче, чем у Командорских о-вов: сезонных льдов, под которыми задыхаются морские коровы, у побережий Норвегии, а тем более в Средиземноморье не бывает.

* * *

Один ли только познавательный интерес представляет былой ареал стеллеровой коровы по южной окраине Берингова моря? Думается, не только.

Эти уникальные морские млекопитающие были важным звеном трофической цепи прибрежно-морских экосистем: потребляя разные морские водоросли и переваривая их, способствовали активной циркуляции биогенов. В тех местах, где морские коровы выедали водоросли, увеличивалась численность морских ежей, составляющих основу питания каланов. Не исключено, что облегчалась и подводная охота на рыбу стеллерова, или очкового, баклана. Кстати, численность этой исходно массовой нелетающей птицы резко снизилась вскоре после ее открытия, а позже 1852 г. она вообще перестала существовать. В XVIII в. очковый баклан встречался, как и стеллерова корова, только на Командорах, хотя вполне подходящие для гнездования места по северным побережьям Тихого океана были в изобилии. Вряд ли случайны узость и реликтовость ареалов стеллеровой коровы и очкового баклана. О том, что в то время его ареал представлял лишь остатки прежнего, свидетельствуют недавние археологические находки. На о. Амчитка (самом восточном из Крысьих о-вов), на месте древнего алеутского поселения обнаружены костные остатки стеллерова баклана, датируемые (по 14C) периодом 2245-2055 лет назад [11]. Таким образом, не исключено, что и очковый баклан, и стеллерова корова обитали далеко за пределами Командорских о-вов.

Когда морские коровы исчезли, крупные водоросли (макрофиты) образовали в прибрежной полосе сплошные заросли. Известно, что это часто вызывает застой прибрежных вод, их бурное “цветение” и так называемые красные приливы - следствие интенсивного размножения одноклеточных водорослей динофлагеллят. Токсины (один из них - нейротоксин, почти в 50 раз сильнее яда кураре), вырабатываемые некоторыми видами динофлагеллят, могут накапливаться в организме моллюсков и других беспозвоночных животных, по трофической цепи дойти до рыб, каланов, морских птиц и человека и привести к их гибели.

Жизнедеятельность морских коров была очень важна и для самих бурых водорослей, так как создавала более разнообразные условия для их существования. При отсутствии столь мощного потребителя между разными видами макрофитов возникает острая конкуренция, в которой у берегов Аляски и Алеутских о-вов, например, победу одерживает ламинария. Если же ее искусственно срезать, быстро разрастается гигантская алария (в прибрежных водах макрофиты образуют настоящие подводные леса высотой до 25-30 м ото дна; скорость роста таких водорослей почти в 100 раз больше, чем наземных деревьев).

Все ныне живущие виды сирен включены в “Красную книгу МСОП” и многие национальные Красные книги, чтобы сохранить генофонд этих замечательных животных и постараться обеспечить их дальнейшее воспроизводство. Одновременно это будет способствовать поддержанию нормальной структуры прибрежных и речных экосистем, в состав которых входят сирены.

Можно сделать, однако, и больше, скажем, акклиматизировать дюгоня в наших дальневосточных водах - в прибрежной зоне о. Кунашир, на котором имеется заповедник. Такой проект был предложен В.А. Бычковым в 1991 г. [14]. Представляется, что дюгоня можно поселить и у европейских побережий, на первом этапе - в Средиземноморье. Трудно сказать, осуществятся ли эти планы. Но по крайней мере есть надежда, что ныне живущие и охраняемые сирены не исчезнут безвозвратно.

Литература

1. Трофимов Б.А., Громова В.И. Отряд Sirenia, Сиреновые // Основы палеонтологии. Млекопитающие. М., 1962. С.282.

2. Суханов В.Б. Общая характеристика и эволюция сирен (Mammalia: Sirenia) // Ламантин / Под ред. В.Е.Соколова. М., 1986.

3. Каталог млекопитающих СССР. Л., 1981.

4. Юрцев Б.А. Берингия и ее биота в позднем кайнозое // Берингия в кайнозое. Владивосток, 1976.

5. Верховская Н. Условия обитания мамонтовой фауны на северо-востоке Сибири (по палеоботаническим данным) // Биогеография Берингийского сектора Субарктики. Владивосток, 1986.

6. Ляпунова Р.Г. Алеуты и их экосистема // Экология американских индейцев и эскимосов. М., 1988.

7. Гептнер В.Г. и др. Млекопитающие Советского Союза. Т.2. М., 1967.

8. Миллер Г.Ф. Сочинения по истории России. Избранное. М., 1996. С.96.

9. Гётчинсон Г. Вымершие чудовища. М., 1898. Вып.1-7.

10. Laughlin W.S. // Amer. Anthropologist. 1985. V.87. P.781.

11. Савинецкий А.Б. Автореф. докт. дис. М., 2000.

12. Верещагин Н.К. Белый медведь и его охрана в Советской Арктике. Л., 1969. С.30.

13. Савельева С.А. Олаус Магнус и его “История северных народов”. Л., 1983.

14. Бычков В.А. Целевая программа по восстановлению функциональной целостности высокопродуктивной морской экосистемы методом экологической инженерии. Программа “Дюгонь” // Проблемы защиты окружающей среды и рационального использования в связи с перспективами социально-экологического развития Сахалина и Дальнего Востока. Южно-Сахалинск, 1991.


Articles and Fragments of Stories

Судьба ламантина

Источник - ibmh.msk.su

1996 год был рекордным по численности популяции ламантинов (Trichechus manatus), обитающих у атлантических берегов штата Флорида: их поголовье впервые с начала наблюдений достигло 2600 особей. Однако и количество обнаруженных трупов (415), как показали подсчеты сотрудников отдела биологических ресурсов при Геологической службе США (Форт-Коллинз, штат Колорадо) во главе с зоологом Т.Дж. О'Ши (T.J. O'Shea), превысило показатели любого из предыдущих годов; причем из числа погибших 150 отравились ядами, которые выделяются при цветении морских водорослей ("красном приливе"), происходящем обычно весной.

В 1997 г. зима была мягкой: к весне погибших оказалось немного, в связи с чем биологи ожидали заметный рост популяции. Однако, по данным авиаразведки, произведенной в конце марта, их численность снизилась до 2229 особей. Сложность наблюдений и подсчета этих робких животных заставляет биологов моря прибегать к компьютерному моделированию с целью определить динамику популяций.

Недавно построенная О'Ши в сотрудничестве с М. Мармонтель и С.Р. Хамфри (M. Marmontel, S.R. Humphrey; Университет штата Флорида, Гейнсвилл) модель впервые позволяет прогнозировать развитие стада на сравнительно долгий период. Если уровень рождаемости, смертности и другие параметры останутся без изменений, то, по результатам моделирования, популяция должна сохранить стабильность в течение 1000 лет. Если же смертность, составляющая сейчас в среднем 150 особей в год, повысится всего на 10%, что равносильно гибели еще одного-двух животных, весь вид в водах, омывающих Северную Америку, постепенно исчезнет.

В основу модели были положены данные за 1976 - 1991 гг. Они включают сведения о возрасте, поле, репродуктивном состоянии 1200 обнаруженных за это время трупов. Были учтены такие трудно предсказуемые явления, как ураганы и "красные приливы". К существенным факторам смертности этих животных относится также столкновение с судами, чьи гребные винты нередко наносят им смертельные раны. Биологи обратились к местным властям с просьбой ввести ограничения скорости движения судов в акваториях, где встречаются эти животные.


Articles and Fragments of Stories

Ламантин поможет бороться с раком

Источник - news.bbc.co.uk

Существа, которых называют ламантинами, или морскими коровами, обитающие в море на небольшой глубине по всему свету, могут помочь ученым победить рак. Эти морские млекопитающие имеют феноменально стойкую иммунную систему. Медики надеются, что, изучив природу этого явления, они смогут найти способ усилить иммунную систему человека.

В последнее время ученые все больше и больше убеждаются, что изучение иммунитета человека играет ключевую роль в поиске способов лечения от рака и СПИДа.

Ламантинам не страшен почти ни один вирус. Ученые из океанографического института Харбор Брэнч во Флориде делают все, чтобы понять, в чем тут причина.

Сейчас они изучают воздействие на организм ламантинов папилломавируса, один из видов которого приводит к развитию рака у человека. Д-р Грэг Боссарт обнаружил, что ламантины, живущие на воле, могут заразиться папилломавирусом, и в результате становятся жертвами рака. Он намерен взять образцы крови и опухолевых образований у животных, обитающих в национальном парке Хомосасса Спрингз во Флориде.

Ученые надеются понять, каким образом папилломавирусу удается победить даже такую стойкую иммунную систему, и, таким образом, найти способ борьбы с этим вирусом в человеческом организме.

По словам Боссарта, "способ, при помощи которого этот вирус размножается в организме ламантинов, сродни способу размножения раковых клеток в человеческом организме".

"Это - прекрасная возможность не только изучить патогенез этого вируса у ламантинов, но и отыскать способ борьбы с ним, который, в конечном счете, может быть применен и для лечения людей", - говорит Боссарт.

Сейчас институту необходимо собрать 6 миллионов долларов, чтобы построить огромный бассейн для больных ламантинов. "Ламантины имеют феноменальную иммунную систему, и я надеюсь, что эта работа позволит лучше изучить такое явление как иммунитет, и, следовательно, приблизиться к пониманию причин таких заболеваний, как СПИД", - считает Боссарт.


Encyclopaedic Information

Большая Советская энциклопедия

Ламантины (Manatidae), семейство водных млекопитающих отряда сирен. Длина тела обычно до 4 м, весят до 360 кг (изредка до 5 м и весят до 600 кг). Тело веретеновидное; хвостовой плавник горизонтальный, округлой формы. Ушных раковин и задних конечностей нет, передние превращены в гибкие грудные плавники с тремя ногтевидными копытцами. Волосяного покрова нет. Окраска тела от светло- до тёмно-серой. Мясистая верхняя губа раздвоена, очень подвижна, каждая её половинка может двигаться самостоятельно. Парные ноздри расположены на кончике толстого рыла, открываются только в момент выдоха - вдоха. Зубов около 20, резцы рано утрачиваются, на их месте развиваются роговые пластинки, служащие для захвата и перетирания пищи. Питаются Л. на мелководьях водной растительностью. 3 вида: американский Л. (Trichechus manatus) обитает вдоль берегов от Флориды до Бразилии; амазонский Л. (Т. inunguis) - в рр. Амазонке, Ориноко и их притоках: африканский Л. (Т. senegalensis) живёт близ берегов и в реках экваториальной Африки. Беременность 5-6 мес; родится 1 детёныш, длинной около 1 м, весит 16-27 кг; лактация длится 18 мес. Половая зрелость наступает в 3 - 4 года при длине тела 2,5 м. В холодную погоду Л. могут собираться в группы до 15 - 20 особей; днём часто отдыхают на поверхности воды; наиболее активны вечером, ночью и утром. Ныряют на 1-2 мин (максимально до 16 мин). В неволе Л. живут, но размножаются плохо. Промысел Л. запрещен в США с 1893, в Гайане с 1926 в связи с резким сокращением их численности.


Encyclopaedic Information

Малая Советская энциклопедия

Ламантины, Manatidae, семейство млекопитающих отряда сирен. Длина тела до 6 м; вес до 400 кг. Ведут водный образ жизни. Массивное вытянутое, рыбообразное тело оканчивается веерообразным хвостом – основным органом движения в воде. Задних конечностей нет, передние – относительно малы и превращены в ласты. Голова большая. Кожа тёмно-бурого цвета, грубая, с редкими волосами. 1 род с 4-мя видами: 1 вид распостранён у побережья Экваториальной Западной Африки, 3 вида – у берегов Центральной и Южной Америки. Ламантины держатся на мелководье среди зарослей водной растительности, которой и питаются. Объект промысла (используются кожа, жир и мясо). Численность ламантинов местами сильно сократилась.


Encyclopaedic Information

Советский энциклопедический словарь

Сирены - отряд водных млекопитающих. Туловище торпедообразное, передние конечности - ласты, задние отсутствуют; имеется хвостовой плавник. 2 семейства: ламантины (3 вида), дюгони (1 вид). В морях близ побережий и в крупных реках Азии, Африки, Австралии, Америки. Дюгонь - Dugong dugon. Вестиндский ламантин - Tichechus manatus. Амазонский ламантин - Tichechus inunguis. Африканский ламантин - Tichechus senegalensis.

Численность сокращается, все виды в Красной книге МСОП .


Encyclopaedic Information

Малый энциклопедический словарь Брокгауза и Ефрона

Ламантин, манати (Manatus), род млекопитающих из отряда сирен (Sirenia). Африканский Л. (M. senegalensis) и американский Л. (M. australis), достигающий довольно крупн. размеров (до 3 метр.), характеризуются огромн. хвостов. плавником и зачаточными ногтями на грудных плавниках. Африканский Л. водится у западн. берегов тропическ. Африки и в устьях рек от Сенегамбии до Гвинейск. залива, америк. Л.- у вост. берегов Южн. и Средн. Америки, и поднимается далеко вверх по Амазонск. р. и Ориноко.- Мясо употребляется в пищу.


Encyclopaedic Information

Энциклопедический словарь Даля

Ламантины. Семейство водных млекопитающих отряда сирен. Длина до 4 м, весят до 400 кг. 3 вида, у берегов Америки (от Флориды до Бразилии) и в реках Амазонка, Ориноко и их притоках, у берегов и в реках Экваториальной Африки. В ряде мест промысел запрещен. Все в Красной книге Международного Союза охраны природы и природных ресурсов.


Encyclopaedic Information

Биологический энциклопедический словарь

(Составитель — А.М. Токранов, научный сотрудник КИЭП ДВО РАН)

Корова морская или Стеллерова — вымершее в XVIII веке растительноядное водное млекопитающее семейства сиреновых. Ближайшие родственники — ламантины (3 вида) и дюгони (1 вид), в настоящее время обитают в прибрежных водах тропической части Мирового океана.

Впервые морская корова описана в 1741 году Г.В. Стеллером, участником Второй Камчатской экспедиции В.И. Беринга. Длина морской коровы достигала 7,5–10 м, масса тела — до 4 тонн. Она обладала массивным веретенообразным туловищем с грубой, складчатой кожей, двухлопастным горизонтальным хвостовым плавником. Передние конечности, состоящие из двух отделов, заканчивались кожистым образованием, напоминающим копыто. Губы были раздвоенными. Зубы отсутствовали; на небе и нижней челюсти имелись ребристые роговые пластины. Встречалась в северной части Тихого океана у Командорских островов. Постоянно обитала на мелководьях с обильной подводной растительностью (главным образом, бурые водоросли), служившей ей основной пищей. По свидетельству очевидцев, была медлительна и не боялась человека. Держалась семьями, собиравшимися в стада. Самка рождала одного детеныша, вероятно, раз в два года. Полностью истреблена человеком к 1768 году для получения мяса, жира и кожи.


Encyclopaedic Information

Энциклопедические справки

Большая Советская энциклопедия

Малая Советская энциклопедия

Советский энциклопедический словарь

Малый энциклопедический словарь Брокгауза и Ефрона

Энциклопедический словарь Даля

Биологический энциклопедический словарь


Lamantin's Links

Вынесенное за пределы сайта:

The Wonderful World of the Manatee

Sea Cows: Antique Prints of Dugongs and Manatees

lamantin.com - the soul webspace and design site

Почтовая марка

Монета

Красная книга


Photos and Illustrations

Фотографии и иллюстрации